Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Prende pero no

No hay Etiquetas
Entrada
Extreme Level

Sido

Adrogue, Bs. As.

entradas: 1799

12:14 20/03/2007

1

Me paso el sabado, que despues de haber usado mi pc normalmente (sin hacerle nada raro) la apague. La cosa es que despues de una horas la quise prender otra vez, pero cuando le tocaba leer el HD se queda trabada en eso.
Prende el led del HD pero se queda todo el tiempo prendido, y no pasa mas nada. Despues de mucho insistir entro a windows, pero 5 minutos despues aparecio la temida pantalla azul de windows y desde ese momento no entro mas, sigue quedandose con el led prendido del HD.
Si se les ocurre que podria ser me seria de mucha ayuda.

Midle End Level

sistemcom

entradas: 193

12:24 20/03/2007

2
Cita Iniciado por Sido
Ver Mensaje
Me paso el sabado, que despues de haber usado mi pc normalmente (sin hacerle nada raro) la apague. La cosa es que despues de una horas la quise prender otra vez, pero cuando le tocaba leer el HD se queda trabada en eso.
Prende el led del HD pero se queda todo el tiempo prendido, y no pasa mas nada. Despues de mucho insistir entro a windows, pero 5 minutos despues aparecio la temida pantalla azul de windows y desde ese momento no entro mas, sigue quedandose con el led prendido del HD.
Si se les ocurre que podria ser me seria de mucha ayuda.

saca las memorias y limpialas al igual que los slots.
la pantalla azul fue de unbootable boot volume?
si asi lo fue trata de restaurar windows orpimiendo al entrar f8 y selecciona la configuracion ultima conocida.
por cierto checa tambien que todo por dentro funcione bien ventiladores, cables limpios, conectores en su lugar.
puedses probar tambien quitando las tarjetas en los slots pci, como fax modem, red, etc.

Mexico presente!!!!!!
estan listo para conocer un verdadero equipo de computo? dentro de 8 dias llega mi XDTS GAME 780 con un costo de 8765.60 dolares.
, URL="http://www.sistemcom.com.mx"]www.sistemcom.com.mx[/URL]
ya estamos en el lugar numero uno en el buscador de google!
todo lo que necesitas en un solo lugar.(estamos listos para cambiar de maquina)

Hardcore Extreme Level

ShArK666

entradas: 5311

13:07 20/03/2007

3

mas facil…….no es memoria eso (puede ser una posibilidad) pero es muy seguro q te este fallando el HDD, pero tendrias q probar de instalar el XP con otro HDD …..en el caso de q cuando instales el XP en el nuevo HDD y no tengas problemas….keda evidente de q es el hdd q se te esta muriendo…

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

High End Level

JBCH

entradas: 603

14:03 20/03/2007

4

yo tambien creo que el disco duro esta fallando. Te comento que una vez me ocurrio algo similar, y tuve que reinstalar Windows (creo que previo formateo de disco), y se arreglo el problema… estuvo tranquilo algunos meses, y luego volvio a fallar, pero esa vez ya no detectaba al disco duro… sonaban los platos… hasta ahora estoy intentando recuperar alguna informacion personal de ese disco

Extreme Level

Sido

Adrogue, Bs. As.

entradas: 1799

18:37 20/03/2007

5

Yo tambien pense en el HD, porque estaba haciendo bastante ruido ultimamente (muy molesto) ya que antes de tener el armor mi gabinete anterior no tenia buena refrigeracion, nula practicamente. Asi que mucho tiempo estubo trabajando bajo grandes temperaturas ( algunas veces llego a 46º). Lo malo es que no tengo ningun disco a mano para probar pero voy a ver si consigo uno que me presten y me fijo si es eso.

High End Level

JBCH

entradas: 603

18:50 20/03/2007

6

anda haciendo un backup de tus archivos mas importantes, "ya que ese ruido no me suena bien"

Extreme Level

Sido

Adrogue, Bs. As.

entradas: 1799

20:37 20/03/2007

7

Si conecto otro disco le hago backup, porque como dije en mi primer post no la puedo usar. Espero poder recuperar algo, por lo menos las cosas de la facultad