Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Placa de Red tomada por Geforce 6200

No hay Etiquetas
Entrada
Nuevo miembro

juanky

entradas: 2

15:56 29/02/2008

1

Instale una actualizacion de la geforce 6200 y al reiniciar, en conexiones de Red, conexion de area local me aparece Nvidia nForce Networking Controller.
Llame a fiber y me dijeron que desinstale la placa de video y la vuelva a instalar, pero sigue igual. Tambien Restaure el sistema 2 dias anteriores al problema y me pasa lo mismo. Ahora puedo navegar pero es mucho mas lento que antes, tengo 3 megas de velocidad y un router Linksys. Gracias

Hardcore Extreme Level

savedrage

entradas: 17862

17:33 29/02/2008

2

nono, son dos cosas distintas!. Lo de "Nvidia nForce Networking Controller." es si, el adaptador de la placa de red, que se instala con los drivers de tu mother. Que tenes en "adpatadores de pantalla" del adminitrador de hardware de windows ?

Moderador

hikaru85

Capital Federal

entradas: 9578

17:52 29/02/2008

3

Te bajaste por accidente un programa que viene como opcional para los drivers del chipset nforce.
Personalmente no te lo recomiendo ya que hace un bardo terrible para cuando tenes varias pcs conectadas en red (traspaso de archivos), y también molesta para los programas P2P

Nuevo miembro

juanky

entradas: 2

12:59 01/03/2008

4
Cita Iniciado por savedrage
Ver Mensaje
nono, son dos cosas distintas!. Lo de "Nvidia nForce Networking Controller." es si, el adaptador de la placa de red, que se instala con los drivers de tu mother. Que tenes en "adpatadores de pantalla" del adminitrador de hardware de windows ?

Muchas gracias por la info

Cita Iniciado por hikaru85
Ver Mensaje
Te bajaste por accidente un programa que viene como opcional para los drivers del chipset nforce.
Personalmente no te lo recomiendo ya que hace un bardo terrible para cuando tenes varias pcs conectadas en red (traspaso de archivos), y también molesta para los programas P2P

Gracias por la explicación
Ya instale un driver mas viejo y funciona mejor