Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

pitidos largos constantes!!!!

No hay Etiquetas
Entrada
Nuevo miembro

jappy

entradas: 37

13:41 26/01/2005

1

Hola!!! cuando voy a arrancar el ordenador, se encienden coolers y todos los dispositivos, pero no sale nada por pantalla, y se queda el pc haciendo un bucle infinito de pitidos largos (4 segundos) y constantes. He estado buscando información sobre los pitidos de la bios, pero no he encontrado este caso, el más parecido era pitidos cortos constantes, tan poco se hasta que punto pasa de ser un pitido corto a uno largo, pero si lo comparo con el pitido corto que debería hacer todo pc cuando funciona correctamente, yo diría que mi en mi caso son largos y constantes.
Por favor ayudarme!!!!

Hardcore Extreme Level

74205

entradas: 3608

15:11 26/01/2005

2

que mobo tenes? podrias describir un poco mas tu sistema?

Nuevo miembro

jappy

entradas: 37

15:23 26/01/2005

3

No puedo decir mucho porque el pc es de un amigo y no me se todas las características. Es un Pentium IV a 1'4 Ghz, 128 Ram, gráfica ATI 64MB (nose el modelo), disco duro 80Gb , samsung, al igual que la grabadora y la lectora. La bios es award, nose que placa lleva.
Siento dar tan poca información, pero solo vi el pc durante la instalación, hasta que sucedió el problema.

High End Level

X-TremeOC

entradas: 852

18:51 26/01/2005

4

Pude ser q tenga dramas con las memorias, o la placa de video esta haciendo un falso contacto con el agp…

Yo me inclino mas por las memorias… cambialas o cambiala de lugar… Si no ya debes tener dramas con el mother.

Extreme Level

Eze2kiel

Argentina

entradas: 2356

20:51 26/01/2005

5

Pitidos largos ALTOS y constantes: ¡¡¡¡Procesador!!!! Fijate que tenga grasita siliconada y que el disipador haga buen contacto con el micro.

Sólo están lejos las cosas que no sabemos mirar

Hardcore Extreme Level

74205

entradas: 3608

11:14 27/01/2005

6

mmmm, para mi es la grafica……….talves esta hacidno flaso contacto.

Nuevo miembro

jappy

entradas: 37

12:27 27/01/2005

7

entonces lo único que se puede hacer es quitar esos componentes y volverlos a poner para ver si hacen mejor contacto, no?? pues cuando vaya a casa de mi amigo, lo probaré y ya os contaré…

Hardcore Extreme Level

74205

entradas: 3608

15:29 27/01/2005

8

asegurate de limpiar los contactos, solo por si acaso…..

Nuevo miembro

jappy

entradas: 37

19:08 27/01/2005

9

cual sería la forma correcta de limpiar los contactos, con un trapito seco y ya está????

Midle End Level

jazzyblues

entradas: 174

10:32 28/01/2005

10
Cita Iniciado por jappy

cual sería la forma correcta de limpiar los contactos, con un trapito seco y ya está????

Con un pincel de cerdas suaves, sopletearlo con aire sería lo mejor.
Probá sacando, limpiando y volviendo a poner las memorias y la placa de video.

Policía: cuando diga hola Sr. Thompson, Ud dice hola
Homero: bueno
Policía: hola Sr. Thompson
Homero: ………

XP 2500+ Barton @3200+, DFI NFII Ultra Infinity, Corsair XMS 512MB 2-3-3-6, S-ATA 120GB, CD-RW/DVD, Iomega Zip, MSI NX 6600GT, Topower V7250 + TOP 420WP4

Hardcore Extreme Level

Radamanthys

entradas: 3228

10:46 28/01/2005

11

bue es el micro para mi porq cuando no tiene grasa siliconada la maquina no arranca. yo te diria que revices eso y fijate o si no hacele un CMOS reset , capaz que con eso funca

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

74205

entradas: 3608

11:14 28/01/2005

12

un trapito con un poco (muy poco) de alcohol. lo pasas sobre los contacxtos y lo dejas secar un cahcito, despues volve a colocar la placa en su slot. acordate de no volver a tocar los contactos una vez que la hallas limpiado.

High End Level

X-TremeOC

entradas: 852

11:40 28/01/2005

13
Cita Iniciado por Hitsky

bue es el micro para mi porq cuando no tiene grasa siliconada la maquina no arranca.

Cuando no tiene grasa siliconada no arranca? Yo probe un ATHLON XP 2200+ sin grasa siliconada y arranco de la nada, tambien probe un DUROM 1600+, tambien sin grasa siliconada y arranco de los mas bien.. A todo esto lo probe en una ASUS A7V8X-X y una MSI K7N2 DELTA-L

Nuevo miembro

jappy

entradas: 37

13:26 31/01/2005

14

vale, ya esta todo arreglado, teniais razon, ha sido problema de una mal contacto, ya sea en grafica o memo, las desmonte, las limpie, se volvieron a poner y el pc arranco de categoria.
muchas gracias por todo.

Midle End Level

ExHeVoRaZ KhaN

entradas: 108

13:05 23/02/2006

15
Cita Iniciado por jappy

Hola!!! cuando voy a arrancar el ordenador, se encienden coolers y todos los dispositivos, pero no sale nada por pantalla, y se queda el pc haciendo un bucle infinito de pitidos largos (4 segundos) y constantes. He estado buscando información sobre los pitidos de la bios, pero no he encontrado este caso, el más parecido era pitidos cortos constantes, tan poco se hasta que punto pasa de ser un pitido corto a uno largo, pero si lo comparo con el pitido corto que debería hacer todo pc cuando funciona correctamente, yo diría que mi en mi caso son largos y constantes.
Por favor ayudarme!!!!

Aca hay una lista del significado de los pitidos . .

espero que les den los oidos

http://www.eltallervirtual.cl/module…rticle&sid=435

Extreme Level

Sergio1217

entradas: 2562

13:20 23/02/2006

16
Cita Iniciado por ExHeVoRaZ KhaN

Aca hay una lista del significado de los pitidos . .

espero que les den los oidos

http://www.eltallervirtual.cl/module…rticle&sid=435

Un buen link, habria que probar si es tan asi…

Extreme Level

iampowerslave

entradas: 2776

14:05 23/02/2006

17
Cita Iniciado por 74205

un trapito con un poco (muy poco) de alcohol. lo pasas sobre los contacxtos y lo dejas secar un cahcito, despues volve a colocar la placa en su slot. acordate de no volver a tocar los contactos una vez que la hallas limpiado.

La forma correcta de limpiar los contactos de tarjetas es con una goma de borrar (guarda con tirarla, que genera graves problemas)

después limpiar para eliminar lo que pueda haber quedado.

(ojo con zarparse a ver si tiene poco cobre jejeje)

(no usar en controles remoto que tienen una goma negra en el circuito)