Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

pitido cuando la maquina esta apagada

No hay Etiquetas
Entrada
Nuevo miembro

vegeta_max

entradas: 3

11:36 06/03/2008

1

hola que tal? como andan?
la duda es la siguiente hoy a la mañana la maquina estaba apagada (aunque si enchufada) me desperto con un pitido constante, mire la pantalla lcd y estaba en "blanco" mas o menos lo mismo que le pasa a un reloj cuando se esta quedando sin pila.
me dispuse a encender la compu cuando aun continuaba el pitido pero solamente se callo cuando aprete el boton reset que viene en el gabinete.
mi gabinete es un vitsuba master.
yo creo que habra sido un bajon de electricidad o es la pila, pero me gustaria que me sacaran la duda,
de antemano les agradesco que lean esto.
espero sus espuesta saludos

pd:me olvide decir (aunque no creo que sea relevante) la compu ya cumplio un año

Extreme Level

The Big Praf

entradas: 2873

12:00 06/03/2008

2

Anoche dejaste la maquina apagada?
ni idea es muy raro esto

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Extreme Level

Ronnie

entradas: 1663

12:19 06/03/2008

3
Cita Iniciado por vegeta_max
Ver Mensaje
hola que tal? como andan?
la duda es la siguiente hoy a la mañana la maquina estaba apagada (aunque si enchufada) me desperto con un pitido constante, mire la pantalla lcd y estaba en "blanco" mas o menos lo mismo que le pasa a un reloj cuando se esta quedando sin pila.
me dispuse a encender la compu cuando aun continuaba el pitido pero solamente se callo cuando aprete el boton reset que viene en el gabinete.
mi gabinete es un vitsuba master.
yo creo que habra sido un bajon de electricidad o es la pila, pero me gustaria que me sacaran la duda,
de antemano les agradesco que lean esto.
espero sus espuesta saludos

pd:me olvide decir (aunque no creo que sea relevante) la compu ya cumplio un año

da mas detalles como que motherboard tenes, y todo eso.

Moderador

emiliano

Argentina

entradas: 556

12:21 06/03/2008

4

si se corto la luz, a veces cuando viene otra ves viene un poquitin mas fuerte y pasan esas cosas, se abren compacteras se prende solo el equipo de música por mas que aya estado apagado etc.

Nuevo miembro

vegeta_max

entradas: 3

12:57 06/03/2008

5
Cita Iniciado por Ronnie
Ver Mensaje
da mas detalles como que motherboard tenes, y todo eso.

tengo un micro intel core 2 duo de 3.4ghz
placa madre asus p5wdh deluxe
1 gb de memoria ram 667mhz (son dos de 512)
placa de video nvidia geforce 7300 gt
2 lectograbadoras de dvd
gabinete vitsuba master

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:20 06/03/2008

6

bonito desbalance….
si la dejaste prendida seguramente fue alguna variacion de la linea electrica que provoco la falla oalgun problema con el modo ACPI. deberias fijarte como esta configurado el ahorro de energia en windows y en el BIOS

Extreme Level

kess

entradas: 2002

16:37 06/03/2008

7
Cita Iniciado por ivan quaglia
Ver Mensaje
bonito desbalance….
si la dejaste prendida seguramente fue alguna variacion de la linea electrica que provoco la falla oalgun problema con el modo ACPI. deberias fijarte como esta configurado el ahorro de energia en windows y en el BIOS

ON: En mi opiniòn fue una variaciòn de electricidad … fijate como esta configurado Win…saludos.

OFF: No me deja de sorprender cuanto sabes Ivan

kESS

Midle End Level

Soul_Walker

entradas: 152

13:44 08/03/2008

8

Amigos, no creo que sea cosa de los componentes que tiene. sino la pilita del display del gabinete. Lo digo casi con total seguridad, pues yo tengo un EuroCase (el SpiderIII) que trae un display azul, y al principio cuando la compre y arme todo, se activaba un pitido intermitente, como de alarma de despertador! y cuando quité esa pila se solucionó y ya nunca mas volvimos a saber del molesto pitido…:P o la pila esa se quedó sin carga o es un tema del molex (conector) que usa el display para funcionar… Debo mencionar que cuando me lo hacia a mi, siempre fue con la maquina encendida, y cuando la apagaba el pitido se detenia!
Saludos

Midle End Level

DDR2

entradas: 105

22:16 10/03/2008

9
Cita Iniciado por Soul_Walker
Ver Mensaje
Amigos, no creo que sea cosa de los componentes que tiene. sino la pilita del display del gabinete. Lo digo casi con total seguridad, pues yo tengo un EuroCase (el SpiderIII) que trae un display azul, y al principio cuando la compre y arme todo, se activaba un pitido intermitente, como de alarma de despertador! y cuando quité esa pila se solucionó y ya nunca mas volvimos a saber del molesto pitido…:P o la pila esa se quedó sin carga o es un tema del molex (conector) que usa el display para funcionar… Debo mencionar que cuando me lo hacia a mi, siempre fue con la maquina encendida, y cuando la apagaba el pitido se detenia!
Saludos

Coincido con este hombre!!!

mobo! fuente!, jejeje no lo asusten!!!!

no te agas drama yo tengo el mismo vitsuba y a veces se tilda el lcd del gabo!!!
lo ke reseteas es el lcd del gabo y se va el pitido!!!
La razon: dios, ala o kien "save" ke sera jeje pero es una pavadita del vitusba, resetea solo el gabo no la mother!!!, y pone en hora devuelta…

suerte!!!

a por sierto como vino el tuyo? el mio tiene acmbiados los nombres de los sensores el del micro aparece en el lector del hd, y el lector de temperatura del hd aparece en el lcd en el lector del vga! q engorre pagar 400 mangos el gabo y esto venga mal no? contame si te paso lo mismo, un amigo compro el mismo y tuvo igual problema!!!
saludos y suerte