Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

PERO QUE #$&"! simultanea de 2 Discos!

No hay Etiquetas
Entrada
Hardcore Extreme Level

sxulocktor

entradas: 3986

16:05 21/07/2008

1

bue, les comento, nos e uqe coño paso, pero aparentemente mis 2 discos van a morir.

la cosa es asi, como mi disco de 250 estaba haciendo ruidos desde que lo compre y ultimamente el "volumen" del sonido aumento MUCHISIMO, agarre y abri el gabinete para que si no e suqe habia algun vibracion o algo. bueno, lo abro, saco el disco y lo pongo sobre la mesa, cosa de que el ruido no se vea condicionado por estar dentro del gabiente.

le paso un HdTach, para ver si seguia haciendo el ruido. el ruido habia disminuido por que llegue a la conclusion que los fuertes ruidos era por la vibracion, que dicho sea de paso, parece un celular de lo que vibra.
compruebo con el otro disco (un WD 40gb IDE) y no hace nigun ruido y casi ni vibra.

agarro meto los discos otra vez. ciero el gabinete. booteo.

y aca es donde viene el problema, cuando pasa la pantalla de boot, aparece en pantalla: Hard disk smart status BAD, Back up And Replace. press f1 to continue

cuando inicia windows le paso el WD diagnostics y para mi puta sorpresa me encuentro con esto!

WD 250GB:

WD 40gb IDE:

bueno, el IDE me tendre que resignar, morira. pero el WD tiene garantia (lo compre hace 3 meses) le tendre que hacer rma !

bueno, quisiera ver por que es que paso esto, si a alguien se le ocurre alo, por qeu es muy raro :S uno ide, el otro sata……. no croe que tenga nada que ver que los haya tocado, osea, que tenga que ver con la estatica.

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Moderador

hikaru85

Capital Federal

entradas: 9578

16:40 21/07/2008

2

mira, dado que los 2 muestran distintos problemas diría que es mucha mala leche nomas, de ultima el sata lo podes cambiar sin costo

Extreme Level

ferro00xp

entradas: 2085

17:20 21/07/2008

3

mira yo usaba el hd healt y con todos los discos cada ves que reiniciaba me bajala la performance hasta que uno quedo en 15% todo rojo alertas por todos lados eso fue hace un año y todo tranqui lo divertido es que si formateo e istalo de nuevo los discos qeu supuestamente estaban muriendo aparecen en 100 de performance de nuevo asi que mucha bola no le doy a esos prog, cuando tenga que morir morira

Hardcore Extreme Level

sxulocktor

entradas: 3986

17:24 21/07/2008

4
Cita Iniciado por ferro00xp
Ver Mensaje
mira yo usaba el hd healt y con todos los discos cada ves que reiniciaba me bajala la performance hasta que uno quedo en 15% todo rojo alertas por todos lados eso fue hace un año y todo tranqui lo divertido es que si formateo e istalo de nuevo los discos qeu supuestamente estaban muriendo aparecen en 100 de performance de nuevo asi que mucha bola no le doy a esos prog, cuando tenga que morir morira

si, el tema es que me aparece cuando booteo me aparece de que hay un error en un disco por eso me parece que es es bastante grave…. bueno, lo llevare a eufemis… mas que nada cree el thread para ver por que habia sucedido esto, no para solucionarlo, por qeu si esta cagado, esta cagado, no hay con que darle.

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Moderador

hikaru85

Capital Federal

entradas: 9578

17:35 21/07/2008

5
Cita Iniciado por sxulocktor
Ver Mensaje
si, el tema es que me aparece cuando booteo me aparece de que hay un error en un disco por eso me parece que es es bastante grave…. bueno, lo llevare a eufemis… mas que nada cree el thread para ver por que habia sucedido esto, no para solucionarlo, por qeu si esta cagado, esta cagado, no hay con que darle.

De última fijate si los podes testear en otra PC para chequear que no se te haya pirado el SMART de tu PC nomas

Hardcore Extreme Level

sxulocktor

entradas: 3986

21:08 21/07/2008

6
Cita Iniciado por hikaru85
Ver Mensaje
De última fijate si los podes testear en otra PC para chequear que no se te haya pirado el SMART de tu PC nomas

si, ya lo probe en la pc de mi hermano y el mismo error.

ahora me volvi a fijar y esta peor que antes, ahora le fallan 2 atributos del S.M.A.R.T, antes solo 1… vere de llevarlo a rma mañana o el viernes.

saludos!

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."