Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pc sin micro arranca

No hay Etiquetas
Entrada
Nuevo miembro

pablocanalla

entradas: 12

13:24 17/04/2007

1

hola amigos por favor ayudenme tengo un problema resulta que la pc arranca sin el micro puesto prende y queda funcionando pero cuando le coloco el micro prende un instante y se apaga sola que sera no tengo otro micro para ponerle es socket 462 athlon 1,5 Mhz que hago sera el micro o la placa madre los condesadores estan bien no estan hinchados ni nada
ayudaaaaaaa por favor!!!!!!!!!!!!!

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

13:41 17/04/2007

2

pone todos los componentes de la maquina y la fuente

Nuevo miembro

pablocanalla

entradas: 12

14:08 17/04/2007

3

mira por lo que vi en la placa madre dice K7s7ag es de color violeta no dice de que marca y no arranca tiene 256 mb ddr 333 socket 462 micro ahtlon 1.5 Ghz tres pci fuente generica
de 300 watt porbe con otra mayor y hace lo mismo. y ya te digo la prende sin micro y arranca y con el micro puesto prende y se apaga al ratito? que sera micro o mother?

Extreme Level

Ivan

entradas: 2693

14:09 17/04/2007

4

No se si entendi cualquiera, pero no me digas que sin el micro puesto arranca Windows???

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

14:16 17/04/2007

5
Cita Iniciado por Ivan
Ver Mensaje
No se si entendi cualquiera, pero no me digas que sin el micro puesto arranca Windows???


no se si yo tambien entendi cualquiera pero me sumo a ivan,creo que entendi eso,de todas formas cuando no esta el micro que es lo que arranca? o sea a que le decis "arranco" la verdad bien explicado tal vez se aclare y puedan ayudar mejor porque asi como esta explicado el problema se presta mucho a la confusion

Midle End Level

elitu

entradas: 167

14:49 17/04/2007

6

supongamos que " arrancar " le decis a que prende algun led y los ventiladores , pero supongo que no escuchas ni un beep por el speaker, si es que tiene uno conectado , pero primariamente por lo que decis probaría otra fuente, trataria de obtener algun codigo de error que me oriente ( tener un speaker conectado, no la placa de sonido) y ahi vuelvo a preguntar, o da mas datos para ver si alguien te puede ayudar

Nuevo miembro

pablocanalla

entradas: 12

17:45 17/04/2007

7

amigos disculpen si me explique mal es que estoy nervioso la cuetion es que sin el micro puesto la pc "enciende" hace girar los ventiladores pero no emite ningun pitido pero con el micro puesto arranca o sea giran los ventiladores pero tampoco emite ningun pitido y se apaga solo a los pocos segundos, la fuente no es por que porbe con otra de mayor capacidad y que anda bien el tema es que quiero saber si es la mother o el micro?

Midle End Level

elitu

entradas: 167

17:49 17/04/2007

8

si vos arrancas y no hace ningun beep , es porque no arraco el micro, pero puede que no arranque el micro porque la mainboard no lo puede alimentar o simplemente murio ( considerando que tenes una fuente en buen estado ) , proba el micro en otra maquina para confirmar , yo sacaria memos , discos, placa de video etc, solo fuente , mainboard y micro + speaker, si no te hace beep, probá el micro en otro lado y segui por descarte

Midle End Level

elitu

entradas: 167

17:50 17/04/2007

9

pregunta…. no se recalento el micro ni nada por el estilo no? un xp1800 que vi se quemo porque se le trabo el ventilador del cooler con un cable, y la mobo todavia funciona

Nuevo miembro

Paranoid

entradas: 39

01:40 18/04/2007

10

Debe ser que el microprocesador está quemado… hacé como aconsejó elitu, probá el micro en otra PC con un mother similiar (que lo soporto). Quizás pueda ser que tu Mother no soporte ese procesador.

Can you help me occupy my brain?…