Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

PC se reinicia.

No hay Etiquetas
Entrada
Nuevo miembro

fede.-

entradas: 38

04:45 22/05/2007

1

Bueno les comento mi problemita:

Ayer llego a mi casa, prendo la PC y cuando está por arrancar windows XP se reinicia sola y vuelve a repetir el mismo procedimiento varias veces hasta que se termina colgando…
Asi y todo…entro por modo seguro(en el cual estoy actualmente) y entra sin problemas.
Esto fue de golpe..la compu fue apagada..se prendió y pasó esto.

Si alguien tiene idea de que puede ser y puede ayudarme le agradezco.

Tenía pensado formatear como última opción, pero si hay otra manera sería mejor.

Espero sus respuestas..

Gracias

Fede.

Hardcore Extreme Level

bat2com

Argentina

entradas: 3633

05:13 22/05/2007

2

Un virus 99% seguro(espero equivocarme!!!)pero si en modo a prueba de fallos arranca… me paso hace unos dias y no supe como mierda sacarlo, fijate en el msconfig si no hay algo extraño en mi caso si lo habia, en system32 fijate si no hay carpeta creadas justo un toke antes de apagarlas, trendias que pasarle un antivirus actualizado(otro del que tenes) y algun antispyware.Pasale el HijackThis y postealo aca http://www.forospyware.com/ y te lo van a checkear a ver si no tenes nada.Por mi parte me pudrio y le di una buena formateada, a todos esto usaba nod32 y la maquina no se cuando se infecto y cambie a bitdefender si lo queres te lo paso por PM.Suerte.

Hardcore Extreme Level

locoturbina

entradas: 6141

07:08 22/05/2007

3

Restaurá el sistema…

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

08:13 22/05/2007

4

debes tener alguin driver q te este haciendo conflicto, a mi me paso q instale en una maquina un driver de video nvidia mal, y me lo reiniciaba la maquina, a modo seguro me entraba pero tube q desinstalarlo, proba con reinstalarlo a ver q pasa, sino proba con lo que te dijeron arriba…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Extreme Level

ferro00xp

entradas: 2085

08:42 22/05/2007

5

yo tambiem me juego por algo que instalaste masl fijate arranca con f8 y pone laultima configuracion que funciono

Nuevo miembro

fede.-

entradas: 38

10:42 22/05/2007

6

Gracias por la ayuda…
Ahora voy a probar si es un virus..porque ya trate de restaurar el sistema pero nada..

Y voy a ver si es algo que haya instalado, aunque no recuerdo haber instalado nada recientemente.

Me fijo y les cuento..

Gracias nuevamente por sus aportes..

Fede.

Nuevo miembro

Gustavo21

entradas: 31

10:50 22/05/2007

7

Inicia en modo de consola de recuperacion y corré "chkdsk".