Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

PC se reinicia o cuelga! :(

No hay Etiquetas
Entrada
Nuevo miembro

LDM

entradas: 11

11:08 05/08/2010

1

Hola gente del foro!
A ver si alguien tiene idea de lo que le pasa a mi PC…

La semana pasada cambie mi grabadora de DVD porque me dejo de andar la que tenia, el tema que desde que la cambié se me empezó a colgar la PC o también se me apaga de golpe. Volvi a abrir la PC a ver si habia quedado algo mal conectado pero esta todo en orden, tambien lubrique los coolers y agregue grasa siliconada al procesador.

La unica diferencia entre esta grabadora y la enterior es que la anterior era IDE y esta es SATA pero no se en que puede influir esto.

Esta descartado que no es un problema de software porque me hace lo mismo con los 2 Windows que tengo instalado en la PC, XP y Vista.

Les agradezco mucho las sugerencias que tengan a mi problema!
Saludos y gracias!

Hardcore Extreme Level

savedrage

entradas: 17862

11:46 05/08/2010

2

que maquina tenes?

danos modelo EXACTO de todo, incluida la fuente.

Midle End Level

arielcarry

chascomus

entradas: 312

11:54 05/08/2010

3

y probaste desconectando la grabadora para ver si se soluciona el problema

http://www.danasoft.com/sig/arielcarry.jpg

Nuevo miembro

LDM

entradas: 11

11:56 05/08/2010

4

La maquina es un Pentium Dual Core de 3ghz, 3gb de Memoria Kington, el Mother es un Asus P5P800SE y tengo un gabinete Vitsuba Master con la fuente que me vino, que creo es de 500 o 550! No se que dato mas puede ser importante…

Cita Iniciado por arielcarry
Ver Mensaje
y probaste desconectando la grabadora para ver si se soluciona el problema

Si probe desconectarla y sigue haciendome lo mismo!
O se cuelga o se apaga de golpe sin tirar ningun mensaje de error…

Gracias!

Entry Level

Lautaro46

Buenos Aires, Argentina

entradas: 59

14:11 05/08/2010

5

mmm verifica en la fuente, puede que le halla dado un corto ..

Nuevo miembro

LDM

entradas: 11

16:02 05/08/2010

6
Cita Iniciado por Lautaro46
Ver Mensaje
mmm verifica en la fuente, puede que le halla dado un corto ..

Como puedo hacer para verificar si el problema es la fuente?
Como la pruebo?
Gracias!

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:53 05/08/2010

7

En realidad, para probar si es la fuente, necesitas conectar otra y ver que no lo haga, mucho mas no hay.
Pero me suena mas a que, en el cambio de unidad optica, moviste o aflojaste algo.
Ejecuta un Memtest a ver si hay probelmas de memoria, tal vez aflojaste algun DIMM. Si es asi, saca los modulos de memoria, limpia los zocalos (con un pincel alcanza) y los dimms (con una goma de borrar sobre los contactos asegurandote de no dejar restos) y volve a fijarlos.
La otra es ir haciendo prueba y error de todo. Desconecta todo y fijate que prenda (que al menos haga POST). Luego vas conectado los componentes de a uno, disco, floppy, lectora de tarjetas, DVDRW, aguna placa PCI, etc. Pero primero lo de las mems.
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

LDM

entradas: 11

12:26 06/08/2010

8
Cita Iniciado por fgiraldi
Ver Mensaje
En realidad, para probar si es la fuente, necesitas conectar otra y ver que no lo haga, mucho mas no hay.
Pero me suena mas a que, en el cambio de unidad optica, moviste o aflojaste algo.
Ejecuta un Memtest a ver si hay probelmas de memoria, tal vez aflojaste algun DIMM. Si es asi, saca los modulos de memoria, limpia los zocalos (con un pincel alcanza) y los dimms (con una goma de borrar sobre los contactos asegurandote de no dejar restos) y volve a fijarlos.
La otra es ir haciendo prueba y error de todo. Desconecta todo y fijate que prenda (que al menos haga POST). Luego vas conectado los componentes de a uno, disco, floppy, lectora de tarjetas, DVDRW, aguna placa PCI, etc. Pero primero lo de las mems.
Saludos y suerte

Ayer la abri y limpie todo e hice el reseteo de hardware! El tema que no me levanto nunca mas ahora…
Asi que yo calculo que el problema viene por el Mother o la Fuente no?
Se aceptan sugerencias!
Gracias!!!!!

Midle End Level

arielcarry

chascomus

entradas: 312

19:31 07/08/2010

9

y vas a tener que conseguirte una fuente para probrar y conecta solo lo indispensable

http://www.danasoft.com/sig/arielcarry.jpg