Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pc se queda esperando cuando Inicia todo el SO.

No hay Etiquetas
Entrada
Extreme Level

leansms

entradas: 1417

17:54 05/11/2009

1

A veces me sucede esto cuado prendo la pc.

Arranca todo lo mas bien, entra a windows xp. carga todo aparentemente, pero se queda esperando algo, no se que, eternamente, y no me deja por ejemplo apagar la pc o reiniciarla, porque me aparece en la flecha del mouse el icono de carga de algo, se mueve la flecha del mouse, no es que se tilda, puedo mover, pero no me deja iniciar nada, ni el administrador de tareas con el teclado. lo deje muuucho tiempo, y no se soluciona.

debo reiniciar, y esperar que esta vez cargue bien.

Que podra ser? algun programa que jode? La pc esta super limpia, desfragmentada, analizada, todo.

Extreme Level

Legab

entradas: 1360

17:57 05/11/2009

2

Formateala .

[SIGPIC][/SIGPIC]

MSI K9N2G Neo-FD – AMD Phenom II 720 X3 @ 3.4GHz – SAPPHIRE HD5770 1GB – OCZ Gold Edit DDR2 2x2GB 800Mhz

High End Level

Av4t4r

entradas: 720

19:03 05/11/2009

3
Cita Iniciado por Legab
Ver Mensaje
Formateala .

Es la respuesta a tus plegarias

Salu2

Extreme Level

m_haedo

entradas: 1926

19:15 05/11/2009

4

Suele suceder con la placa de red que es lo último que carga, fijate de arrancar sin el cable de red conectado (si es que tenés éste tipo de conexión).

Extreme Level

leansms

entradas: 1417

19:56 05/11/2009

5

Ok, voy a ver la placa de red, de ultima bue instalare el windou 7

Midle End Level

dano29

entradas: 372

20:23 05/11/2009

6

Si te das maña anda a incio – ejecutar y teclea – services.msc e dale enter, te va a mostrar la lista de todos los servicios que carga winxp, revisa si todo esta OK, puede venir por ahí el tema.
OJO con lo que cambies.
Saludos.

The Masters

[SIGPIC][/SIGPIC]