Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

PC nueva no me reconoce el disco rigido de una!

No hay Etiquetas
Entrada
Nuevo miembro

rukawa

entradas: 47

16:20 12/07/2011

1

buenas gente como andan queria esperar el momento en hacer un lindo post presentando la pc y dando mi opinion desde el punto de vista mio y tube varios inconvenientes  como q se me quemo la memoria ddr3 y la placa de video

bueno les paso mi config

intel i5 2500k

mother asus p8z68-v pro

2x2 ddr 3 1600  (se quemo una memoria

fuente sentey 850w sdp850-ss

disco WD 1t  caviar black

vga  ati 6950  (se quemo los cooler)

mas alla del incoveniente de esperar a q me traigan la memoria y la vga

me pasa algo rarisimo , no me conoce el disco rigido de una , osea incia pc me tira un bip  me dice no hard disk detected se reinicia en menos de un seg y me entra al windows , ya probe en cambiarlo de puerto sata sata 3 de cable ahora tengo el de 6gb/s y nada hasta probe en meterlos en sata marvel y nada!!! osea es una boludes pero me jode no encontrarle la vuelta toque y toque la bios y nada.

y el otro temita es q quiero ponerle el intel smart response tecnology para q valla un poquito mas rapido y nada.

y otro temita porque nose como se vino a quemar los cooler de la placa de video por si las dudas le conecte los dos conectores Pci express y no le conecte los sli q viene en el mismo cable. porque ya veo q era un pci express con el sli q tiene ese mismo cable y me la mande , pero estoy seguro q no en fin cagadas tras cagadas

entonces seria … me reconoce el rigido cuando entro al setup de la bios pero no me lo reconoce de una¿?

y como hago para usar la tecnologia  intel smart response technology ,(no me deja abrir el soft) ?

Midle End Level

copo666

CABA

entradas: 250

16:37 12/07/2011

2

mejor fijate de probar el mother…..

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif

Midle End Level

Esteban_Intel

Palermo

entradas: 282

16:46 12/07/2011

3

Para usar Smart Response tenés que tener un SSD y configurarlo desde el BIOS (La opción es Intel RAID o algo así, cambia según el motherboard). Si no tenés un SSD no vas a poder usarla.

Dicho sea de paso, se te quemaron varias cosas y andá a saber que le pasó al disco rígido. Creo que te conviene cambiar la fuente por algo más confiable. Tal vez no tiene nada que ver, pero me parece que no es casualidad que se hayan quemado dos cosas separadas en una misma PC.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

17:31 12/07/2011

4

¿Estan en garantia las cosas? Hace revisar tanto el mother como la fuente ¿no tenes otra fuente para probar, aunque sea para ver si te detecta el disco sin problemas?

Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

rukawa

entradas: 47

18:24 12/07/2011

5

dice esto en la config del mother: Intel® Smart Response Technology aumenta el rendimiento general del
sistema. Utiliza un SSD instalado (min 18.6gb capacidad) como una caché
de datos de acceso frecuente. Aprovecha la combinación del rendimiento y
la respuesta con la capacidad del disco duro siendo hasta 4 veces más
rápido que un sistema de disco duro convencional.

y me tira como generic flash en la bios.

hubo varios corte de luz muy frecuente la memoria me pa q fue culpa mia pero la placa de video viene tan mal ensamblada q toca el cable del cooler con el disipador lo veia muy raro y bueno paso lo q tenia q pasar…

estoy seguro q es cuestion de config ahora  cuento algo mas para saber por donde viene el problema instale el win7 desde un usb porque no me habia comprado grabadora de dvd y entonces hice un usb boot atraves de la notebook lo hice con el cmd a la clasica y perfecto ahora nose si tiene algo q ver eso… ah y no me detecto ningun driver cuando inicio windows ni sonido ni nada despues con el cd de asus q tambien lo tube q pasar al pen le instale todo q venia joya y la placa de video de movida no me andaba asique venia media crashiada