Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pc Nueva no Arranca

No hay Etiquetas
Entrada
Nuevo miembro

joropo

entradas: 23

19:58 04/07/2007

1

hola les cuento arme un sempron 64 3000+ con memo de 256 mb con mobo ecs socket 754 hd de 40 ,cdrw y un gabo generico la cuestion es lo armo todo bien lo voy a prender y nada de nada la fuente la testee puenteando los pines 14 y 15 y marca tension pero la pc sigue sin arrancar puede ser que sea el botoncito de arranque del gabo o que me podrian ayudar ?

desde ya muchas gracias .

Nuevo miembro

jascor

entradas: 28

20:17 04/07/2007

2

hola. buenono no se que mother sera pero por el soket es probable q el mobo tenga una luz que cuando la enchufas( no prenderla) es luz se prende eso quiere decir que funk la fuente. bueno en tal cas0o si lo mas probable es q sea el boton del power. si no se prende entonces es que la fuente eschica o no anda. y si no fijate q las men esten bien puesta y que sea la tencion q el mobo se vanca. bueno eso se me ocurre.. vos fijate y en todo caso seguro tiene garantia. saludos

High End Level

Rammstein

entradas: 819

20:17 04/07/2007

3

para descartar el boton del gabo hace puente en los pines de arranque del mobo, lo podes hacer con un destornillador
salu2

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

20:30 04/07/2007

4

porque no te fijas mejor que el mobo no este tocando el gabinete,que esten todos los separados como corresponde,fijate a ver si te comiste alguno seguramente viene por ese lado el tema.

Nuevo miembro

joropo

entradas: 23

20:47 04/07/2007

5

ok ok gracias a todos era el boton de arranque del gabo nomas

Muchas gracias a todos

Midle End Level

__JaS__

entradas: 182

21:52 05/07/2007

6

el boton de la fuente de atras? esta en ON? fijate bien antes de hacer cosas raras….pone bien el conector atx a la mother…hacele presion hasta que entre bien, deberia andar

Saludos