Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pc Nueva Ayuda!!!!!! :(

No hay Etiquetas
Entrada
Extreme Level

marttinkaz

entradas: 2471

00:33 07/07/2006

1

Hola gente tengo una pc nueva :

Mother Asus P4V8X-MX socket 478 DDR400 AGP8X ISB2.0 SATA ATA133 con audio y vga onboard.
Micro Intel Celeron D
2,13Ghz
Disco rigido 80gb SATA.
Regrabadora DVD LG
Memoria PC3200 DDR400 OCZ 256mb revision 3 2-3-3-6

Bueno les cuento conecte todo.. revise si estaba bien conectado el disco , el panel de control (cablesitos todo bien por como dice el manual) , tambien el micro lo conecte ok, y el disipador ya venia con la silicona … todo ok, PERO cuando prendo la pc , la misma no envia señal al monitor se queda negro el mismo aunque me parece raro porque "este me avisa cuando no hay señal" y la luz roja del gabinete queda prendia permanente… Que creen que sea???

pd: todo el hardware es nuevo.

Saludos y Muchas gracias estoy desesperado!!!!!!!!!!!

Midle End Level

Max Overclock

entradas: 463

00:42 07/07/2006

2

proba con las memos de cambiarlas de lugar que deve ser eso,proba la fuente que de buenos voltajes y de ultima proba las partes en otra pc o con una vga no onboard.

Extreme Level

Ivan

entradas: 2693

00:54 07/07/2006

3

Lo de la luz roja del gabinete puede ser porque hayas conectado al reves el "HDD Led" al Mother. A mi me habia pasado.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Extreme Level

marttinkaz

entradas: 2471

02:33 07/07/2006

4

hdd led ok, memos ok jijiji ya las habia revisado me fije bien y no conecte el cable de la fuente el mas pequeño que alimenta el micro :P casi me cago todo pense que no funcaba el micro jua! que bueno que era una pelotudez!

pd: les estoy escribiendo de la nueva maquina un caño!