Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

PC no se apaga de ninguna forma

No hay Etiquetas
Entrada
Hardcore Extreme Level

alesio_sps

entradas: 3452

12:10 29/04/2009

1

Como estan? tengo un problema con la pc de una cliente, la cuestion es que ni bien le enchufo el cable de corriente la maquina arranca, y no hay forma de apagarla, cuando le doy apagar al windows, la maquina se "apaga", pero la fuente sigue andando y los discos tambien, ya probe todo lo que se me ocurrio, cambie fuente 2 veces, hice clear cmos, saque la pila, limpie la entrada de alemnetacion de la placa con isopropilico cambie los botones de encendido y reset, incluso probe sin tener los cables conectado y sigue=, les dejo un dato la fuente que tenia esta pc, tenia varios pines del cable principal medio quemados, quizas se haya puenteado algo en la palca madre…

Espero me puedan dar una mano, desde ya muchas gracias…

High End Level

J e f f

Capital Federal

entradas: 816

12:29 29/04/2009

2

es probable como decis vos que haya quedado puenteado algo….si cambiaste fuente y los cables del panel frontal y sigue igual….es casi seguro el mother….lo raro es que haya pasado eso sin quemar nada!!!! la entrada del conector del mother esta bien?? o la notas deteriorada!???

 

- Asus M2N-SLI Deluxe – AMD Athlon X2 4200+ Windsor @ 2.65Ghz – 2x 1Gb SuperTalent @ 880mhz cl 5-5-5-15 – XFX 8600GT XXX 256mb PCIe -

- Seagate 250Gb SATA2 – Samsung 500Gb SATA2 – Sound Blaster X-FI Extreme Audio – Edifier C2 – Sennheiser HD202 – Microsoft Natural Ergonomic 4000 -

- A4Tech X-750BF 2500DPI – MousePad Area 51 – Samsung 226 NW – PowerCooler PS-500SS – Thermaltake Soprano – Windows XP Colossus Edition 2 Reloaded -

Hardcore Extreme Level

maguilla

entradas: 4148

12:45 29/04/2009

3

Ale, revisaste los conectores hembra del mobo? una inspeccion visual me refiero, revisaste el dorso del mobo para ver si hay algo puenteado?

Slds

Hardcore Extreme Level

synxll

entradas: 5405

12:52 29/04/2009

4

y ya fue una patada y apaga seguro

Si debe ser eso, quedo puenteado los 2 pins de prendido

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Hardcore Extreme Level

alesio_sps

entradas: 3452

18:40 29/04/2009

5
Cita Iniciado por maguilla
Ver Mensaje
Ale, revisaste los conectores hembra del mobo? una inspeccion visual me refiero, revisaste el dorso del mobo para ver si hay algo puenteado?

Slds

No tenia ganas jeje, pero ya que me lo sugeris le hecho un ojo a ver que onda, ojala que sea eso, me ha hecho rabiar un buen rato la PC

High End Level

nahuel882

entradas: 679

18:41 29/04/2009

6
Cita Iniciado por synxll
Ver Mensaje
y ya fue una patada y apaga seguro

jajaj

Entry Level

kovatech

entradas: 89

03:31 03/05/2009

7

es at ? si es at te doy la solucion a mi novia le pasa lo mismo

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

04:27 03/05/2009

8

che en muchisimas pc vi eso que apenas enchufas el cable de la fuente se prenda la pc sola .. el por que ni idea

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

04:33 03/05/2009

9

Fijate de ultima, cuando ya no tengas nada que hacer, saca todo afuera del gabo, pero mas que seguro es el mother.
Muchas veces la PC "quiere" arrancar al enchufarla, pero lo normal es que se pare sola y luego se encienda normalmente, hasta ahí todo bien; pero cuando arranca sola hay problemas en la fuente, o muchas veces en el mobo, que no administra bien la corriente.
Encima si no apaga, ahí hay algo grueso. Para mi es el mobo de cajón-

Hardcore Extreme Level

alesio_sps

entradas: 3452

10:34 04/05/2009

10
Cita Iniciado por kovatech
Ver Mensaje
es at ? si es at te doy la solucion a mi novia le pasa lo mismo

Es ATX, es una asus y tiene un athlon xp 2000

El problema sigue, desarme todo, el conector de energia principal de la placa madre tiene 4 pines en mal estado estan negros y finitos probe limpiandoselos, pero no pasa nada, sigue arrancando sola, le volvi a hacer un ccmos, le pegue unos chirlos y nada… capaz la cambie por una epox que tengo… aunque no creo que al cliente le guste la solucion…

Extreme Level

pablov

entradas: 1712

11:57 04/05/2009

11

si tiene un problema con el apagado automatico, lee esto y proba si se soluciona…

pa mi debe ser un problema de fuente o mother, como tan las temperaturas? instala el Everest y fijate q dice..