Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pc no arranca windows .No se por dnde tirar.

No hay Etiquetas
Entrada
Nuevo miembro

row707

entradas: 1

08:51 18/11/2006

1

Buenas.

Tengo un problema con el pc, y realmente diria k es un problema mas de hardware k de software.
Para empezar el icono de intel de el principio sale kmo dañado, bueno no9 ¡solo el icono todo, la pantalla sufre de unas serie de lineas verticales k kambian el color de la imagen, haciendolo engorroso pero es legible, windows no9 enciende ni en modo a prueba de fallos,si enciendo normal, me sale la pantalla de carga kn los colors mal komo e dixo y despues de aki me sale no signal en el monitor.Si entro en modo a prueba de fallos, directamente me reinica.Ese problema me sucedio ace un par de semanas y se me arreglo por arte de magia al entrar en mo9do seguro,realmente nose k toqué.He probado aciendo chskdsk desde el cd de windows ,e nl unidad c y d y las dosmstan perfectas, e formateado c y e reinstalado windows y sigue kn las rayas k kambia los colores y sin cargar windows.He probado reseteando las bios con el laptop y kn la pila , he limpiado y desmontado la tarjeta grafica k no stuviera aciendo9 contacto pero sigue igual.YA NO SE QUE HACER…No creo k sea el problema del disco duro ya k e formateado la particion c pasao chkdsk y puedo entrar en ellos sin problemas.

Mi ordenador es un merdidion micriostar, es un intel pentium 4 3 ghz 2 modulos de 512 de ram nvidia fx 5500 placa base via vt8237, en fin nose aver si me podeis exar un cable xicos, gracias por vuestro tiempo

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

09:07 18/11/2006

2

Los problemas que comentás me suena mas a quilombo de la placa de video. Qué windows estás usando? Que modelo exacto es el de tu motherboard? (vt8237 es un southbridge que puede venir en varias motherboards muy diferentes). Está en garantía aún la computadora o la placa de video? Si es el caso, no pruebes más, y llevála a revisar…

PD: Tratá de usar algún corrector ortográfico, que tantos errores dificultan la lectura.
Saludos!!

signature

Nuevo miembro

jav_lean02

entradas: 11

17:41 18/11/2006

3

un cosejo…anda al setup`y pone todo en default

si es xp…çrealiza lo pasos de instaslacion de so……
hasta que te muestre las particviones que ten es si te las muestra el problema nno va a ser el so…
el problema seria hardware….