Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

…..pc drogona…..

No hay Etiquetas
Entrada
Midle End Level

||LeCHuGa||

entradas: 154

18:02 26/10/2006

1

Buenas chikos, les cuento que tuve un problema bastante raro, mas que nada les comento porque ya esta solucionado. El sabado me lleve la pc a lo de un amigo para hacer red, lo mas bien …ningun drama viciamos hasta el miercoles que me tuve que volver a mi casa. Antes de desarmar tabamos por jugar por ultima vez y …la pc nunca mas prendio.. ni pitido de nada…muerta… procedi a las pruebas…. como no hacia ningun pitido… pense en la fuente…. kosa rara ya ke funcionaba hasta el dia anterior …asike emepce a desarmar…..probe primero las memos ne la pc de el….una boteaba en cualkier slot…la otra solo en slot derecho …. probe procesador…..lo mas bien….probe el resto de los komponentes y fuincionaban todos…. salvo ke ensamble la pcde mi amigo en mi mother y ahi…no booteo…. (ahi ya me emepce a arrancar las mechas…) bueno …me fui a mi casa antes de desarmar todo probe una vez mas y nada. Desarme todo…la limpie….. pase limpiacontactos a todo …..sopletie …kedo toda reluciente…ensamble y arranco. Despues para sacarme duda desarme la fuente…estaba perfecta…sin capacitores inflados ni nada..asike no se porke no keria bootear, no entiendo cual fue el problema. Vale aclarar la pc la limpio una vez por mes o cada dos, y no tenia taaaaanta mugre komo para decir bueno no anda porke tenes un colchon de tierra en las memos. Por suerte ahora anda todo bien, nada mas es para contar la experiencia "rara" ke tuve si a alguien le paso algo asi y sabe ke fue comente, saludos a todos y mas gracias por leer :P

chaooooo

PD: me olvidaba..los componentes son msi k8Nneo4Plat – topower420 – 3700+Sandiego – OCZ 2x512 ElitPlatinum – msi6600gtPCie – X-fi xtrememusic – capturadora kozumi – Westerndigital sata2 80gb – dvdrw piooner – cdrwLG

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

00:15 27/10/2006

2

puede que un poco de tierra haya hecho que algo no haga contacto

Midle End Level

sauronelquerido

entradas: 463

00:28 27/10/2006

3

casi siempre me pasa en las memos en el laburo cuando traen una pc y no bootea.

www.buenosaires-digital.com.ar Servidores actuales: mu 50 exp,mu 1000 exp, day of defeat, counter strike(proximamente: y muserver slow 5exp, linage 2, tibia, world of warcraft)