Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

PC apagandose sola

No hay Etiquetas
Entrada
Midle End Level

GMLeon

entradas: 125

15:17 22/10/2005

1

Hola amigos!
Tengo una maquina que se esta apagando sola, se que no es problema con la memoria porque se la he cambiado…y el sistema operativo tampoco es…que otras cosas podrian ser? quisas power supply? disco duro?

Muchas gracias por su ayuda!!!

Intel D875pbz
Intel 3.2E GHz Prescott
2 x 512MB Corsair DDR400 dual-channel
2 x 36.7GB WD Raptor SATA 10,000RPM
ATi Radeon 9800 Pro 256MB
Sound Blaster Live! 5.1 Digital
Pioneer DVR-107D
520W Tt Pure Silent Power
Full-Tower Tt Xaser III V1000D

Extreme Level

\JAGUAR///

entradas: 1149

15:25 22/10/2005

2

primero fijate si calienta mucho el micro por lo que decis me imagino que es que calienta el micro, pero que micro tenes? te paso mas que nada estos dìas de calor?

Nuevo miembro

Amd ahtlon 64 x

entradas: 16

15:52 22/10/2005

3

tiene un press hot sera por la temperatura

MSIK8N NEO 4 platinum LEADTEK 7800 GTX
Amd athlon 64 3500+ Newcastle socket 939 2x1024Mb KINGSTON
wireless lan (bluetooth) Tagan 480 w
2 hitachi sata 2 160gb Logitech x 230 2.1 64w
Termaltake daimler xaser
Zalman 7700 cu 40º full
Sai unitek alpha 750 va

Palm zire 72
312 mhz
32mb ram

Extreme Level

\JAGUAR///

entradas: 1149

17:56 22/10/2005

4

uh si que ****** no me habia fijado tiene un pressHOT deseguro la temp…

High End Level

evil-X-cope

entradas: 534

18:07 22/10/2005

5

mmmmm…justamente por ser un "preshot" no cre q se apague..primero por q las placas base tienen seteado un lite de tempº bastante alto para el shutdown….aparte cuando levanta temperatura se empieza a abatatar para bajar la temp y es muy dificil q suba indiscriminadamente como para q se apague….el mio (por un error mio) subio hasta 91º (segun el sensor del mobo) por unos segundos (desde q lo prendi hasta q cargo win y el everest en el startup) y empezo a (no se bien q es lo q hace tecnicamente ) ralentizarse como si hiciera "underclock" y la temp bajo a 75º..70º…65º….obviamente ya tan lenta q solamente apague….y eso con el disipa haciendo mal contacto con el cpu..en uso normal no creo q llegue a esas temp y menos para llegarse a apagar..(a no ser q en el bios tenga seteada una temp de shutdown menor a 70…q en un prescott es bastante baja…yo pensaria as en problema de fuente o en un MAL SETEO DE BIOS o problema disipa-cpu…pero tempº en situacion normal no creo…

a.k.a. Zalo.Arg
Hardcore Extreme Level

ATijbaroli

entradas: 9463

18:08 22/10/2005

6

Fuente también es una posibilidad alta.


Extreme Level

ALF

entradas: 1564

20:28 22/10/2005

7

a mi durante un tiempo me pasaba lo mismo, y resultó ser la fuente que era una genérica muy pedorra

Hardcore Extreme Level

FoxTeRr

entradas: 3754

20:31 22/10/2005

8
Cita Iniciado por ATijbaroli

Fuente también es una posibilidad alta.

Totalmente, le pongo todo el enfasis a que es la fuente……………..pero la pregunta ideal es…………la pc se te apaga en que momento? momentos de carga completa o momento de carga minima?

Extreme Level

PCMAN

entradas: 1580

21:33 22/10/2005

9

no creo que sea por que la fuente no le de la suficiente potencia.. , tiene una 520W Tt Pure Silent Power , por hay puede qe este fallando..

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Hardcore Extreme Level

FoxTeRr

entradas: 3754

21:40 22/10/2005

10
Cita Iniciado por PCMAN

no creo que sea por que la fuente no le de la suficiente potencia.. , tiene una 520W Tt Pure Silent Power , por hay puede qe este fallando..

Dijo, tengo una maquina, no…………..MI maquina

Extreme Level

\JAGUAR///

entradas: 1149

00:57 23/10/2005

11

Ojo no descarten que caliente, no es tansolo por los grados que ustedes vean figurados hay un monton de rasones que lleban al reset por culpa de la temp que no tengo ganas de explicar por que me duelen los dedos…

Extreme Level

Sergio1217

entradas: 2562

04:28 23/10/2005

12
Cita Iniciado por \\\JAGUAR///

Ojo no descarten que caliente, no es tansolo por los grados que ustedes vean figurados hay un monton de rasones que lleban al reset por culpa de la temp que no tengo ganas de explicar por que me duelen los dedos…

El dijo que se apaga no que se reinicia, para mi debe haber algun problema con la fuente o algun falso contacto, revisaste todas las conexiones del hardware?… Saludos

Midle End Level

Athlon64

entradas: 275

10:17 23/10/2005

13

Ni bien es cierto que el procesador levanta mucha temperatura, coincido con evil-x-cope con el tema de que no necesariamente tiene que apagarse asi de esa forma, ademas cuando se tiene que reiniciar por el tema de la temperatura, el mismo soft de la mother de intel te avisa de las altas temperaturas y te dice que la apagues porque se apaga sola, entonces no es ese problema, porque dice que se le reinicia espontaneamente.

Hecho este diagnostico, le juego varias fichas a la fuente (que es lo mas comun en estos casos, ya paso muchas veces), asi que fijate si algo anda mal, si te quedas sin voltaje, o si esta arruinada, todos eso puede procucir los reinicios.

Para terminar con el tema de la temperatura, decinos en cuanto anda mas o menos el preocesador y el mobo en uso normal.