Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pantallazo azul

No hay Etiquetas
Entrada
Midle End Level

cesaraikon

España

entradas: 311

19:15 14/12/2012

1

Hola, pues bueno esto es lo que pasa…

 

Placa base: asrock g41m-gs3

disco duro: wd caviar green sata 3 

grafica: gtx 560ti 

memorias: kingston ddr 1333 2x2gb

 

Estoy en windows y aleatoriamente de vez en cuando me tira pantallazo.

aveces se me queda completamente congelado el pc y a los 4 segundos o asi vuelve a ir bien y otras se me queda congelado y "PLAS" pantallazo.

 

He usado el programa "bluescreenview" para buscar informacion sobre el problemay he encontrado que puede ser sobre un driver de realtek, pero me extraña, ya que he formateado y me sigue dando el pantallazo. (tengo wndows actualizado hasta fecha de hoy)

 

Tengo conectado una tarjeta pci de usb 3.0 a la placa base pero no he instalado los drivers y ahora mismo esta sin poder usarse, aparte esta tarjeta tiene un conector para meter energia de la fuente, pero no esta conectada a la fuente(asi que no creo que sea eso)

 

Aqui dejo una descripcion con los codigos de error del pantallazo, gracias al bluescreenview

 

==================================================
Archivo de volcado: 121112-33493-01.dmp
Hora del fallo    : 11/12/2012 17:20:10
Cadena de comprobación de error: IRQL_NOT_LESS_OR_EQUAL
Código de comprobación de error: 0x0000000a
Parámetro 1       : 00000000`0100002c
Parámetro 2       : 00000000`00000002
Parámetro 3       : 00000000`00000000
Parámetro 4       : fffff800`03406977
Causado por controlador: hal.dll
Causado por dirección: hal.dll+4977
Descripción       : 
Nombre            : 
Companía          : 
Versión           : 
Proceso           : x64
Crash Address     : ntoskrnl.exe+7efc0
Stack Address 1   : 
Stack Address 2   : 
Stack Address 3   : 
Computer Name     : 
Full Path         : C:\Windows\Minidump\121112-33493-01.dmp
Processors Count  : 4
Major Version     : 15
Minor Version     : 7601
Dump File Size    : 290.736
==================================================
Midle End Level

cesaraikon

España

entradas: 311

11:13 15/12/2012

2

Alguna ayudita por favor! normalmente peudo estar con el pc pero aleatoriamente me puede dar el pantallazo

Midle End Level

arielcarry

chascomus

entradas: 312

11:53 16/12/2012

3

hola podrias probar de correrle un memtest a las memorias de a una por vez para descartar que no este fallando una de ellas,  ¿que fuente estas usando?

http://www.danasoft.com/sig/arielcarry.jpg

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

13:31 16/12/2012

4

Lo mismo que pregunta arielcarry…. pasále un memtest86+ (viene en versión iso para live-cd o para usb), y además, ojo con la fuente.

Sólo para agregar algunas opciones más, fijáte que no haya capacitores reventados en el mother, y aseguráte que los disipadores esten limpios…

signature

Midle End Level

cesaraikon

España

entradas: 311

16:42 16/12/2012

5

Hola, muchas gracias por responder.

 

Ya hice un test de memorias aunque nose que programa fue.. y no duro mas de 5 min creo, tambien estaban las 2 a la vez.

 

La fuente no tiene mas de 1 semana, es una nox urano tx 850w

No creo que sea problema de temperatura; 

 

http://img842.imageshack.us/img842/6610/capturabp.jpg
Voy hacer el memtest de una en una y os digo.
Midle End Level

cesaraikon

España

entradas: 311

18:58 16/12/2012

6

Bueno, despues de 1:40 min aprox ha terminado el memtest he echo el marcado como deffault.

Se me olvido quitar una ram y hacerlo una por una…

Me salio un mensaje abajo que habia terminado con 0 errores, pero seguia testeando.. y el pass estaba al 30 y pico %.

 

Asi que nose si volver hacer otro.

 

Lo de la fuente por que lo preguntais? 

Midle End Level

arielcarry

chascomus

entradas: 312

18:59 16/12/2012

7

correle a las memorias el memtest por lo menos 3 o 4 pasadas por lo que vi con la fuente estas sobrado pero esperemos la opinion de alguno mas con respecto a la fuente

http://www.danasoft.com/sig/arielcarry.jpg

Midle End Level

arielcarry

chascomus

entradas: 312

19:20 16/12/2012

8

Entrada editada a las 20:03 – 16/12/2012 por arielcarry


lo de la fuente te lo preguntamos porque no sabiamos que fuente tenias y por hay estabas muy justo, y si, el memtest no para siempre sigue corriendo pero si lo corriste 1 hora 40 y no te marco errores no creo que el problema sean las memorias, proba de pasarles una goma a las memorias y volvelas a colocar

http://www.danasoft.com/sig/arielcarry.jpg

Midle End Level

arielcarry

chascomus

entradas: 312

20:14 16/12/2012

9

sino proba de configurar las memorias a una frecuencia de 1066 desde el bios

http://www.danasoft.com/sig/arielcarry.jpg

Midle End Level

compufast

Tampico, Tamaulipas, Mexico

entradas: 191

05:36 17/12/2012

10

Mejor quita la tarjeta pci de usb 3.0, windows puede tratar de instalar los drivers automaticamante y puede ser la causante del problema, que windows tienes instalado?

saludos

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

07:34 17/12/2012

11

Como dicen arriba, la fuente ni las memorias parecen ser el problema.

Si no estas usando windows 7, instalálo y proba con eso. Me suena a que estas teniendo algún problema de drivers… Y cuado los instáles, conectále la alimentación a la placa de usb3…

signature

Midle End Level

cesaraikon

España

entradas: 311

11:56 17/12/2012

12

Gracias a todos de nuevo por ayudar smile

 

Tengo instalado windows 7, y con el programa bluescreenview creo que por lo que he visto es algo de drivers.

Pero como formatee y sigue pasando ya no se que pensar, asi que lo que ha comentado "compufast" me hace que pensar… 

voy a instalar los drivers de la tarjeta pci usb 3.0 y conectar a la alimentacion, tambien voy a  limpiar las memorias  y echarle un ojo a los capacitadores.

 

He de decir que la tarjeta pci usb 3.0 creo que es lo que puede que  NO DETECTE windows, por que he echado un vistazo en el administrador dispositivos y me he encontrado esto; 

 

http://img38.imageshack.us/img38/3341/capturawbb.jpg

 

De todas formas voy hacer esas tareas y me paso por aqui para deciros como me fué, gracias por el apoyo smile

Midle End Level

arielcarry

chascomus

entradas: 312

15:56 17/12/2012

13

bajate de la pagina del fabricante los ultimos drivers de la placa usb

http://www.danasoft.com/sig/arielcarry.jpg

Midle End Level

compufast

Tampico, Tamaulipas, Mexico

entradas: 191

00:10 18/12/2012

14

Yo creo que es mejor quitarla y esperar un tiempo para ver si se presenta pantalla azul, no vaya a ser que la tarjeta este defectuosa.

 

saludos

Midle End Level

cesaraikon

España

entradas: 311

12:26 21/12/2012

15

De momento no da pantallazo, aunque tambien antes duro 1 semana sin dar pantallazo.

ya informare.

 

Instale los drivers y la conecte y de momento bien.

Midle End Level

compufast

Tampico, Tamaulipas, Mexico

entradas: 191

22:42 21/12/2012

16

si te sigue dando problemas, puedes tratar de actualizar la BIOS, la ultima version es la 1.30.

 

saludos