Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Pantalla Problema =(

No hay Etiquetas
Entrada
High End Level

TheTen

Nose D:

entradas: 891

20:22 11/11/2009

1

Es esta maquina:
micro: ATHLON 240 X2 AM3
Mother: BIOSTAR AM2 GF8200C M2+
Ram: DDR2 1GB 667MHZ Kingstone
HDD: 320GB W.DIGITAL 7200 SATAII 8MB
Lectograbadora: CD DVD+-RW 22X LG BLACK SATA
Gabinete y fuente: KIT OXXON OX-811.

El tema es que cuando yo la prendi aca en casa andaba todo perfecto. Se la llevo su respectivo dueño y me dice que le pasa esto:
Prende la compu, carga el windows xp (el icono y la barrita abajo cargando). Pero cuando tendria que verse la pantalla de BIENVENIDO se pone negra la pantalla(la lucecita de encedido del monitor se pone naranja/inactivo) PERO se escucha el ruido de bienvienida del windows.

Alguien me dice que puede estar pasando? Como pense que era problema de energia y no usan estabilizador, compro uno y pero me dijo que sigue pasando lo mismo :S Y a mi se me acaban las ideas es la primera vez que me pasa. Ustedes que dicen? que puede ser?

Mañana a la tarde voy a ir a verla a la compu a ver que puede ser. Pero me gustaria ir con alguna idea, a alguien que le haya pasdo esto que cuenta como soluciono. Thx!

Extreme Level

NoName

entradas: 2655

20:33 11/11/2009

2

El monitor de el no soporta el modo en que dejaste configurada la pantalla.

Linux Registered User #312139 – http://counter.li.org/
High End Level

TheTen

Nose D:

entradas: 891

21:30 11/11/2009

3
Cita Iniciado por NoName
Ver Mensaje
El monitor de el no soporta el modo en que dejaste configurada la pantalla.

KAUK!

Entonces, modo a prueba de fallos y configuro el moni o instalo los drivers no?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

22:16 11/11/2009

4

no, en vez de modo a prueba de fallos usa "habilitar modo VGA" y listo
no tenes que desinstalar nada

High End Level

TheTen

Nose D:

entradas: 891

22:46 11/11/2009

5
Cita Iniciado por ivan quaglia
Ver Mensaje
no, en vez de modo a prueba de fallos usa "habilitar modo VGA" y listo
no tenes que desinstalar nada

Ok voy a ver si le digo que lo haga ahora asi safo de ir mañana despues de la facu T.T jajaja gracias gente! aviso que onda.