Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

p5k-se actualizacion de bios y problemas de medicion de temp

No hay Etiquetas
Entrada
High End Level

Divilish

entradas: 951

17:12 31/03/2010

1

Hace poquito adquiri un e8400 el cual me pedia que actualize el bios del p5k-se a la ultima version. lo actualize y como regalito me di cuenta que no puedo medir la temperatura del micro correctamente… idle 43º full 43º en stock… le di unas pataditas de oc y de voltaje y con orthos empezo a subir la temp (alrededor de los 48º). lo medi con Everest, Realtemp y coretemp32. todos me tiran como minimo 43º. conclusion: no puedo saber el minimo de temperatura de mi micro sean 10º o 42º me va a decir 43º. tengo el ultimo bios que salio (1104) y es el unico que acepta de buena forma a mi micro. si alguno lo pudo solucionar que pase la data porfavor.


"…its number is Six Hundred and Sixty Six."

Midle End Level

stirling

entradas: 204

21:33 31/03/2010

2

Con el Real Temp hace un test de los sensores del micro, saben estar mal
Test Sensors feature will check your DTS sensors for any sign of problems.
( de la pagina del realtemp)

High End Level

Divilish

entradas: 951

22:36 31/03/2010

3
Cita Iniciado por stirling
Ver Mensaje
Con el Real Temp hace un test de los sensores del micro, saben estar mal
Test Sensors feature will check your DTS sensors for any sign of problems.
( de la pagina del realtemp)

pero antes andaba bien, empezo a medir mal cuando cambie el bios nomas.


"…its number is Six Hundred and Sixty Six."

Midle End Level

stirling

entradas: 204

01:30 01/04/2010

4

Si pero con que micro, o actualizaste bios porque no te detectaba el 8400? Yo tengo la 1104 aunque con un E6550@2800 y me marcan bien.
Probaste hacer el test haber que te saltó?

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

08:12 01/04/2010

5

Estos turros de Asus sacaron todas las Bios para descargar como antes, fijate que entre a este micro Core 2 Duo E8400 (3.00GHz,1333FSB,L2:6MB,65W,rev.E0 y me salio una bios Beta????? Version 1402 P5K SE BIOS 1402 1. Update LAN Option ROM.
Por mas que entre a mi micro, solo dejan la 1402, es una cagada, es como que las unificaron a todas y no podes poner otra es una cagad@, yo tengo la 1008 creo por ahi, despues me fijo y probas cambiarte a esa si queres.

Saludos

High End Level

Divilish

entradas: 951

11:14 01/04/2010

6
Cita Iniciado por stirling
Ver Mensaje
Si pero con que micro, o actualizaste bios porque no te detectaba el 8400? Yo tengo la 1104 aunque con un E6550@2800 y me marcan bien.
Probaste hacer el test haber que te saltó?

me tira 57º y 57º para tjmax (tjmax de 114????) da todo muy mal. estos programas con bios anteriores y 4300 y 6400 andaban de lujo. el bios lo actualize porque me lo pedia el mother ya que decia que tenia que actualizar el bios para que reconozca bien el procesador. arrancaba todo pero me decia eso cada vez que prendia la pc

Cita Iniciado por fedepolito-2
Ver Mensaje
Estos turros de Asus sacaron todas las Bios para descargar como antes, fijate que entre a este micro Core 2 Duo E8400 (3.00GHz,1333FSB,L2:6MB,65W,rev.E0 y me salio una bios Beta????? Version 1402 P5K SE BIOS 1402 1. Update LAN Option ROM.
Por mas que entre a mi micro, solo dejan la 1402, es una cagada, es como que las unificaron a todas y no podes poner otra es una cagad@, yo tengo la 1008 creo por ahi, despues me fijo y probas cambiarte a esa si queres.

Saludos

AHHHHHHHHH ahora queme doy cuenta yo baje la 1402! no me di cuenta que bajo esa en vez de la que iba justo para mi micro :S capaz los problemas es esa de esa bios en especifico


"…its number is Six Hundred and Sixty Six."

Midle End Level

stirling

entradas: 204

12:55 01/04/2010

7

Aca esta la 1401. Lo que no se si el ezflash te va a permitir downgrade la bios.
sino proba desde dos puro. la sintaxis creo que es afudosxxx i/xxx.rom, verificalo por las dudas
http://www.asus.com/product.aspx?P_I…Vf9&templete=2

High End Level

Divilish

entradas: 951

13:04 01/04/2010

8
Cita Iniciado por stirling
Ver Mensaje
Aca esta la 1401. Lo que no se si el ezflash te va a permitir downgrade la bios.
sino proba desde dos puro. la sintaxis creo que es afudosxxx i/xxx.rom, verificalo por las dudas
http://www.asus.com/product.aspx?P_I…Vf9&templete=2

donde esta la 1401 ?? no la encuentro si podes pasa el link exacto de descarga


"…its number is Six Hundred and Sixty Six."

Midle End Level

stirling

entradas: 204

13:33 01/04/2010

9

entras al link que te puse y vas a la pestaña "downloads", seleccionas OS y ahi te aparecen las bios (9) adonde esta la 1401. no hay link directo

High End Level

Divilish

entradas: 951

14:15 01/04/2010

10
Cita Iniciado por stirling
Ver Mensaje
entras al link que te puse y vas a la pestaña "downloads", seleccionas OS y ahi te aparecen las bios (9) adonde esta la 1401. no hay link directo

gracias ahi lo pude bajar… pero una ultima duda… el dos desde donde lo saco ?? xD lo tengo que bjaar y bootear de algun pen o algo ?


"…its number is Six Hundred and Sixty Six."

Midle End Level

stirling

entradas: 204

17:44 01/04/2010

11

Como hacer un usb pen booteable
http://www.chw.net/foro/guias-f79/11…drive-usb.html

ActuaLizar bios desde MS-Dos
bootear desde el pen
El afudos bajalo de la misma pagina de donde bajaste la bios (utilidades bios)
el nombre a poner al archivo de la bios es P5KSE.ROM
COMANDO: afudos /iP5KSE.ROM

http://support.asus.com/technicaldoc…Language=es-ar (ELEGI PROCEDIEMIETO AFUDOS)

NOTA: AHI TAMBIEN SALE EL PROCEDIMIENTO CON EL EZ FLASH. PROBA PRIMERO CON ESE
Si no sabes lo que estas haciendo no lo hagas.

High End Level

Divilish

entradas: 951

07:11 02/04/2010

12
Cita Iniciado por stirling
Ver Mensaje
Como hacer un usb pen booteable
http://www.chw.net/foro/guias-f79/11…drive-usb.html

ActuaLizar bios desde MS-Dos
bootear desde el pen
El afudos bajalo de la misma pagina de donde bajaste la bios (utilidades bios)
el nombre a poner al archivo de la bios es P5KSE.ROM
COMANDO: afudos /iP5KSE.ROM

http://support.asus.com/technicaldoc…Language=es-ar (ELEGI PROCEDIEMIETO AFUDOS)

NOTA: AHI TAMBIEN SALE EL PROCEDIMIENTO CON EL EZ FLASH. PROBA PRIMERO CON ESE
Si no sabes lo que estas haciendo no lo hagas.

ahi lo hice con el afudos. malas noticias. con el 1104 me tira lo mismo :/ ya es tarde… dsp de despertarme intento con un bios anterior a ese por mas que no me diga que reconzoca bien el micro la verdad no me jode tanto coomo no saber a que temp esta y siempre le cambio los voltajes y eso asi que no s e si influya. una lastima que ya vendi mi 6400 sino me fijaba con ese que onda (con ese y el bios anterior al que tengo andaban las temp de maravilla)


"…its number is Six Hundred and Sixty Six."

Midle End Level

stirling

entradas: 204

09:29 02/04/2010

13

hiciste esto despues de flashear: clear cmos, and load defaults after flash.
En sintesis; saca la pila, puentea el cmos y, coloca la pila despues de 10min pone el jumper en la posicion correcta e inicia con valores por defecto en la bios. Es la ultima que se me ocurre

High End Level

Divilish

entradas: 951

20:49 02/04/2010

14
Cita Iniciado por stirling
Ver Mensaje
hiciste esto despues de flashear: clear cmos, and load defaults after flash.
En sintesis; saca la pila, puentea el cmos y, coloca la pila despues de 10min pone el jumper en la posicion correcta e inicia con valores por defecto en la bios. Es la ultima que se me ocurre

me puse una bios mas vieja aun… 1008 para probar tambien… nada mes igue tirando como minimo 43º :/ no hay cmabio alguno… o se rompio el sensor de tanto cambiar micros o lo cague cuando le hice una inyeccion de plastico (http://www.mercadolibre.com.ar/jm/im…5_3366.jpg&v=E) a medio mother para reducir el squealing. porque hasta el micro anterior andubo de 10… voy a poner la ultima bios y a a bancarme no poder saber las temps xD aunque se que a 3.6 no sube de 45 que esta bien y espero que sea el valor correcto xD

gracias por la ayuda!!!!!!! aunque no haya funcionado de todas formas se agradece el esfuerzo y dedicacion que es lo que mas importa


"…its number is Six Hundred and Sixty Six."

Midle End Level

stirling

entradas: 204

23:26 02/04/2010

15

Loe del squeling sabia de las fuentes y vga, pero placas madres; me estoy desayunando. Bueno lástima que no se haya solucionado. Saludos
Los 43ª son del CPU o de los cores? Yo tengo un 8400 en una gygabite DSL3 y hay uno de los cores que nunca baja de 37º o sea esta jodido.
PD Usa dedometro.

High End Level

Divilish

entradas: 951

00:03 03/04/2010

16
Cita Iniciado por stirling
Ver Mensaje
Loe del squeling sabia de las fuentes y vga, pero placas madres; me estoy desayunando. Bueno lástima que no se haya solucionado. Saludos
Los 43ª son del CPU o de los cores? Yo tengo un 8400 en una gygabite DSL3 y hay uno de los cores que nunca baja de 37º o sea esta jodido.
PD Usa dedometro.

jeje tengo un squeling jodido aveces con el prime95 parece que tubiera un grillo adentro del gabinete posta
ambos cores a 43º me marca. al tacto esta MUY FRIO mas frio que la chapa del gabinete mismo. supongo que debe estar abajo de los 37 grados.


"…its number is Six Hundred and Sixty Six."