Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Overclocking sin estabilidad! ayuda!

No hay Etiquetas
Entrada
Midle End Level

__JaS__

entradas: 182

20:38 15/06/2008

1

Buenas gente que tal

Miren estoy como loco porque no puedo llevar mi micro a mas de 2.025 sin antes relajar los timings de la memo. Ahora lo tengo en stock el cpu (1.8ghz) el multi a 9, Fsb a 800, memos con las latencias 4-4-4-12 (especificacion del fab) linked.
El tema es que si le bajo un toke la frecuencia a la memo, aumentando el divisor supongamos 5:3, aumentando el fsb cosa de pasar los 2.0 con el cpu, se me cuelga todo.
Lo mismo pasa si lo pongo un poco menos al procesador pero lo dejo con 5:3 con latencias 4-4-4-12 corriendo a 800 o menos.

Evidentemente me esta limitando la memo! pero no deberia ser asi!! o no? La config es la que ven en mi perfil.

QUe valores me recomiendan para lograr un Oceo moderado??? osea tener el procesador andando a 2.2 o por ahi y con las memos bien!

GRacias!

Hardcore Extreme Level

jose_073

entradas: 4258

20:43 15/06/2008

2

Hola

Tenés que bajar el divisor de las memorias para ocear, si no vas a subir todo junto y no vas a ir muy lejos, como te está pasando.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Midle End Level

__JaS__

entradas: 182

20:48 15/06/2008

3
Cita Iniciado por jose_073
Ver Mensaje
Hola

Tenés que bajar el divisor de las memorias para ocear, si no vas a subir todo junto y no vas a ir muy lejos, como te está pasando.

Saludos

Pero con ese divisor las memos siguen trabajando a 800, y asi puedo subir el micro, no entiendo que esta mal. si lo bajo me pondria las memos a 600 o por ahi, y no da tenerlas corriendo a eso. ¿porque con un divisor de 5:4 (me confundi al postear) con un fsb de 1000 osea corriendo la memo a 800 y con 4-4-4-12 no andan, pero si andan con divisor 1:1 (con fsb= 800)?? no es lo mismo??

GRacias

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:53 15/06/2008

4

nono, tenes un error entre los "FSB", el FSB de tu micro es de 200mhz, usando 1:1 tendrias las memorias a 200mhz tambien, o sea DDR400. Para usarlas a 800 tenes que poner el divisor 1:2, te dan 400mhz DDR800.
Porque no aprobechas que tu mobo podes unkinkear las memos y las dejas en stock? Ademas para que no te de problemas relaja las latencias a 5-5-5-15

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

__JaS__

entradas: 182

21:02 15/06/2008

5
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
nono, tenes un error entre los "FSB", el FSB de tu micro es de 200mhz, usando 1:1 tendrias las memorias a 200mhz tambien, o sea DDR400. Para usarlas a 800 tenes que poner el divisor 1:2, te dan 400mhz DDR800.
Porque no aprobechas que tu mobo podes unkinkear las memos y las dejas en stock? Ademas para que no te de problemas relaja las latencias a 5-5-5-15

Claro claro. El fsb del mobo seria de 800 ya se 800/4= 200 (el del cpu). con 1:1 tengo 800*1 = 800 para las memos 800/2 400mhz.
El divisor 1:2 no me aparece como opcion pero es siempre el fsb mobo * 2 en las memorias o no?.
El tema de unlinked, se pueden cagar si las deslinkeo?? como que me da miedo porque no sebien que puede pasar.
si probe de dejarlas con esas latencias y funciona, pero bueno, pierdo mucha latencia y como que tenia la idea de que estas memos tiran mas!!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:49 16/06/2008

6

Hola, yo tengo esa misma mother, es muy simple de usar, solo que el divisor 1:1 en esta mother lo toma como 800mhz si el FSB del micro es de 800mhz o 1066mhz si el FSB del micro es 1066mhz, o sea se va a la mierd la frecuencia.
En otras mothers 1:1 es 400mhz en ram para FSB de CPU de 800mhz o 533mhz en ram para FSB de CPU de 1066mhz.
Para poner la memoria 1:1 en estas asus tenes 2 formas:
1- Pones las memos en "Link" y luego buscas en los divisores el que diga "Sinc", entonces con FSB de CPU a 1333mhz obtenes DDR2 a 666mhz efectivos.
2- Pones las memos en "Unlink" y luego pones el FSB en el valor que quieras y las memos las pones manualmente en el valor del FSB del CPU dividido 2.

Si recien estas empezando y para garantizar estabilidad es mejor poner las memos en "Link" y luego en el divisor pone "Sinc", fijate que es la ultima opcion dentro de los divisores, esta media oculta.
Un over basico y 100% estable y seguro seria FSB del micro en 1066mhz con lo que te quedaria CPU en 2.4ghz y las memorias en "Link" "Sinc" 533mhz.

El proximo paso es subir mas el FSB a 1333mhz con lo que llegas a los 3ghz y las memorias te quedarian a 666mhz, asi es como yo uso mi E4300 y no tengo ningun problema. Tengo cooler stock y con Q'fan activado para que no haga ruido, la temperatura se mantiene normal.

Ahora paso a detallar los voltajes necesarios para las siguientes velocidades:

CPU a 2.4ghz vcore: 1.125v
CPU a 3ghz vcore: 1.3v (algunos pueden andar con menos aun 1.25v otros hasta 1.35v)
La memoria pone 1.9v que es normal y es lo menos que te deja poner la mother.
El NB core voltage: pone el valor mas bajo que es 1.2v.
El vcore offset voltage: dejalo en [auto]

Las latencias dejalas en [auto] o si entendes mas o menos lo que te pongo aca ponelas en 4 4 4 12 y el command rate(CR) en 1T, eso es 100% estable hasta los 1333Mhz de FSB y memorias sinc. a 666mhz. cas 4 4 4 12.

Con eso no deberias tener problemas, es 100% seguro, no forzas ningun componente, comentanos como te fue y luego entramos a lo fino.
Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

__JaS__

entradas: 182

13:05 16/06/2008

7
Cita Iniciado por GEORGE_D
Ver Mensaje
Hola, yo tengo esa misma mother, es muy simple de usar, solo que el divisor 1:1 en esta mother lo toma como 800mhz si el FSB del micro es de 800mhz o 1066mhz si el FSB del micro es 1066mhz, o sea se va a la mierd la frecuencia.
En otras mothers 1:1 es 400mhz en ram para FSB de CPU de 800mhz o 533mhz en ram para FSB de CPU de 1066mhz.
Para poner la memoria 1:1 en estas asus tenes 2 formas:
1- Pones las memos en "Link" y luego buscas en los divisores el que diga "Sinc", entonces con FSB de CPU a 1333mhz obtenes DDR2 a 666mhz efectivos.
2- Pones las memos en "Unlink" y luego pones el FSB en el valor que quieras y las memos las pones manualmente en el valor del FSB del CPU dividido 2.

Si recien estas empezando y para garantizar estabilidad es mejor poner las memos en "Link" y luego en el divisor pone "Sinc", fijate que es la ultima opcion dentro de los divisores, esta media oculta.
Un over basico y 100% estable y seguro seria FSB del micro en 1066mhz con lo que te quedaria CPU en 2.4ghz y las memorias en "Link" "Sinc" 533mhz.

El proximo paso es subir mas el FSB a 1333mhz con lo que llegas a los 3ghz y las memorias te quedarian a 666mhz, asi es como yo uso mi E4300 y no tengo ningun problema. Tengo cooler stock y con Q'fan activado para que no haga ruido, la temperatura se mantiene normal.

Ahora paso a detallar los voltajes necesarios para las siguientes velocidades:

CPU a 2.4ghz vcore: 1.125v
CPU a 3ghz vcore: 1.3v (algunos pueden andar con menos aun 1.25v otros hasta 1.35v)
La memoria pone 1.9v que es normal y es lo menos que te deja poner la mother.
El NB core voltage: pone el valor mas bajo que es 1.2v.
El vcore offset voltage: dejalo en [auto]

Las latencias dejalas en [auto] o si entendes mas o menos lo que te pongo aca ponelas en 4 4 4 12 y el command rate(CR) en 1T, eso es 100% estable hasta los 1333Mhz de FSB y memorias sinc. a 666mhz. cas 4 4 4 12.

Con eso no deberias tener problemas, es 100% seguro, no forzas ningun componente, comentanos como te fue y luego entramos a lo fino.
Suerte!

Muy buena tu respuesta, te comento como me fue:

Puse la memos en Link con divisor Sinc….puse el Fsb en 1000 cosa de tener 2.25 ghz (sin tocar voltajes) y obtuve estabilidad anda joya asi. (memos 4-4-4-12)

Ahora volvi a ponerla "unlinked" y deje el fsb del micro a 1000 mhz y puse las memos en 750 (previamente pase por 700) y anda joya tambien. Con los timings en 4-4-4-12.
ya en 800 se vuelve inestable (sera por el tema del divisor que setea el mother? porque si las pongo a 800 estaria en la frecuencia normal de trabajo de la memo )

Asique ahora tengo micro: 2.25, memos:750 4-4-4-12, sin voltajes :P
Por ahora no quiero tocar voltajes, primero voy a leer bien, ejeje

otra cosa, vos tenes mi mismo mobo….el pusiste algun disipador pa el south?? yo me parece ahora le voy a comprar uno y un ventiladorcito para el north, asi le puedo levantar mas.

Suerte y gracias!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

18:34 16/06/2008

8

Perfecto lo que hiciste, es normal que no sea estable con todas las combinaciones de FSB, lo ideal es poner FSB estándar para que sea estable, onda FSB 1066mhz y memos en 666mhz o 800mhz.
Ahora te falta mucho over ahy, dale tranquilo hasta los 3ghz que no hay drama, pone las memorias unlink en 666mhz y el FSB en 1333mhz, el vcore setealo manualmente en 1.3v y la memo en 1.9v, el NB core voltage ponelo en 1.2v.
Con eso mantenes frio todos los componentes, y alcanza para las velocidades que te puse.
Yo no le puse ningun fan ni al NB ni al SB.
Solo le puse un disipador de una mother vieja pcchips al SB de esas que se pegan autoadhesivo. No te preocupes, es normal que se caliente, esos chip soportan temperaturas por arriba de los 100º, pero no creo que superen los 80º en el peor de los casos.
Solo tengo puesto un fan de 80mm en la tapa lateral del gabinete en el centro de la misma y mete aire sobre todos los componentes, CPU, Chipset y memos. El fan esta conectado a la mother y esta con el Q'fan activado para que se regule las RPM de acuerdo a las temp. asi que no hace nada de ruido.
Las temperaturas del chipset a dedo son calientes pero no llega a quemar, al menos en invierno, en verano quema al tacto pero calculo que no superan los 60º.
Suerte y dale nomas que ese E4300 sube sin problemas!!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

__JaS__

entradas: 182

21:54 16/06/2008

9
Cita Iniciado por GEORGE_D
Ver Mensaje
Perfecto lo que hiciste, es normal que no sea estable con todas las combinaciones de FSB, lo ideal es poner FSB estándar para que sea estable, onda FSB 1066mhz y memos en 666mhz o 800mhz.
Ahora te falta mucho over ahy, dale tranquilo hasta los 3ghz que no hay drama, pone las memorias unlink en 666mhz y el FSB en 1333mhz, el vcore setealo manualmente en 1.3v y la memo en 1.9v, el NB core voltage ponelo en 1.2v.
Con eso mantenes frio todos los componentes, y alcanza para las velocidades que te puse.
Yo no le puse ningun fan ni al NB ni al SB.
Solo le puse un disipador de una mother vieja pcchips al SB de esas que se pegan autoadhesivo. No te preocupes, es normal que se caliente, esos chip soportan temperaturas por arriba de los 100º, pero no creo que superen los 80º en el peor de los casos.
Solo tengo puesto un fan de 80mm en la tapa lateral del gabinete en el centro de la misma y mete aire sobre todos los componentes, CPU, Chipset y memos. El fan esta conectado a la mother y esta con el Q'fan activado para que se regule las RPM de acuerdo a las temp. asi que no hace nada de ruido.
Las temperaturas del chipset a dedo son calientes pero no llega a quemar, al menos en invierno, en verano quema al tacto pero calculo que no superan los 60º.
Suerte y dale nomas que ese E4300 sube sin problemas!!

Gracias por la data! esta semana igual compro un disipador de esos que se pegan para el South y listo, tengo el vitsuba master asique refrigeracion no me falta. Lo que si la fuente, no se si aguantara para hacer oc con voltajes….vos decis que si?
Voy a ver de relajar un toque los timings y ponerlas en 1033 o por ahi!
Vos tenes el micro a 3.9 con cooler stock??? una bestia infernal!!! (cuantas rpm el cooler??)
Si tenes algun tip mas mandalo

GRaciasss

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

20:00 17/06/2008

10
Cita Iniciado por __JaS__
Ver Mensaje
Gracias por la data! esta semana igual compro un disipador de esos que se pegan para el South y listo, tengo el vitsuba master asique refrigeracion no me falta. Lo que si la fuente, no se si aguantara para hacer oc con voltajes….vos decis que si?
Voy a ver de relajar un toque los timings y ponerlas en 1033 o por ahi!
Vos tenes el micro a 3.9 con cooler stock??? una bestia infernal!!! (cuantas rpm el cooler??)
Si tenes algun tip mas mandalo

GRaciasss

No, el micro lo tengo a 3ghz con cooler stock y solo 1.2v (1.325v defaul). Solo lo lleve a 3.9ghz para probar cual era el limite.
La fuente no te hagas problema, porque un overclock a 3ghz es algo sano y no afecta en gran medida al consumo. Tu micro a 3ghz no va a consumir mas de lo que consume un E6850, y si bajas el vcore incluso menos consumo aun.
Los E4000 generalmente tiene un vcore default de 1.325v, para reducir el consumo y calor lo podes bajar a 1.25v siempre que sea estable a 3Ghz. Anda probando cual es el minimo vcore que te tolera para la velocidad que queres poner. Con eso no te hace falta cambiar el cooler original. Ahora si tu micro es medio ambriento de vcore ahy si.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

__JaS__

entradas: 182

16:19 18/06/2008

11
Cita Iniciado por GEORGE_D
Ver Mensaje
No, el micro lo tengo a 3ghz con cooler stock y solo 1.2v (1.325v defaul). Solo lo lleve a 3.9ghz para probar cual era el limite.
La fuente no te hagas problema, porque un overclock a 3ghz es algo sano y no afecta en gran medida al consumo. Tu micro a 3ghz no va a consumir mas de lo que consume un E6850, y si bajas el vcore incluso menos consumo aun.
Los E4000 generalmente tiene un vcore default de 1.325v, para reducir el consumo y calor lo podes bajar a 1.25v siempre que sea estable a 3Ghz. Anda probando cual es el minimo vcore que te tolera para la velocidad que queres poner. Con eso no te hace falta cambiar el cooler original. Ahora si tu micro es medio ambriento de vcore ahy si.

Como estas che, te comento las novedades:

Le compre un disipador con ventilador al southbridge es tremendo, ahora me quedo tranquilo!
Puse el micro a 2.4 Sin Tocar VoltajeS!!! Y es estable!! Estare forzando el hard??? tengo miedo de eso, pero se que el e4300 es un caño asi que que se yo…ahora le voy a exigir a ver si se tilda o algo!
Bueno, no se que te parece esto de sin voltaje, creo uqe para pasar los 2.4 necesito tocar voltajes ya no??

ABrazoos

Y gracias!

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:48 19/06/2008

12

Bueno, esta bien, pero te recuerdo que esa mother no necesita nada de refrigeracion en el SB ya que este no interviene en el overclock, de todas formas podes sacarle el fan al disipador y dejarlo "silent", con eso basta.
Esta perfecto, hasta 3ghz con FSB de 1333mhz no forzas nada, la mother esta pensada para soportar ese FSB asi que hasta 1333mhz FSB no seria overclock al menos para la mother.
Por el lado del CPU Intel diseño los core 2 duo para que fueran capaz de soportar 3ghz (como el E6850), asi que hasta 3ghz con voltajes bajos como 1.25v o 1.3v estarias dentro de los margenes de Intel.

Ojo con el tema de los voltajes, no los dejes en "Auto", ya que la mother los eleva inecesariamente si realizas overclock.
Setealos manualmente.
El CPU tiene un vcore defaul de 1.325v, que es altisimo para la velocidad que trabaja. Yo uso 0.87v para velocidad defaul 1.8ghz, 1.05v para los 2.4ghz y 1.25v para 3ghz, con 1.325 hago lo 3.4ghz casi.
El NB ponelo en 1.2v y las memos en 1.9v

Proba de poner el FSB a 1333mhz con 1.3vcore, y las memorias en 666mhz cas 4 4 4 12, con eso es 100% estable, salvo que el micro pida mas vcore. Ese seria el limite para el cooler stock 3ghz con 1.3vcore. Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623