Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Otra vez se me jodio el Disco Rigido? 1Tb WD Green! Bronca!!

No hay Etiquetas
Entrada
Extreme Level

leansms

entradas: 1417

00:35 17/03/2012

1

Hola muchachos:

Hace un año aproximadamente compre un disco rigido WD green de 1 tb
(porque se me habia jodido un disco de 500 Gb con 3 años y medio de uso)

Actualmente usaba el disco de 1 TB solo como resguardo de datos!!
Tengo un Disco de 500 donde tengo instalado el sistema operativo y
programas

Y otro disco de 500 Gb donde tengo mis documentos.

El disco de 1 TB lo usaba para guardar Juegos y Peliculas, entre
otras cosas. Me quedaban 280 GB libres!!! pero tb tenia otros datos
importantes aparte de juegos y peliculas.

Hoy fui por encender mi Pc, y ya no me queria arrancar la pc. como
que el DOS le costaba leer algo. Luego de 3 minutos arranco (NO ME
APARECE NI EN EL ADMINISTRADOR DE DISCOS NI EN LA BIOS, no lo reconoce)

Me di cuenta que el disco de 1 TB no aparecia. Y cuando lo volvia a
conectar noto como un ruido TOC TOC TOC, cada segundo y medio, por un
par de segundos

Probe conectar en otro conector SATA, pero sigue todo igual.

Lo probe en el CASE como un disco externo en mi PC de escritorio, pero no me lo reconoce!!

Lo probe en el CASE pero enchufandolo en la notebook, y cuando voy al administrador de discos dice:

sobre el HD externo selecciono “Inicializar Disco” luego me
pregunta el estilo de particion: MBR ó GPT, cualquiera de los 2 que
seleccione me manda error: FUNCION INCORRECTA.

MURIO DE NUEVO UN DISCO WD??? Son tan malos estos discos loco??? no
puede ser!!! otra vez me pasa, con la diferencia que en el anterior
disco pude recuperar el 60% de la informacion

En este disco no me deja acceder a nada, ni con GET DATA BACK, es como si no estuviera enchufado

Midle End Level

myco

Cap Fed

entradas: 197

19:28 17/03/2012

2

uh que cagada, yo también tengo uno de esos, no es mi disco principal pero si tengo bastantes cosas en él, descargas más que nada, nada vital.

Se decía en un momento que tenían un problema en el ahorro de energía, un bug que a la larga llevaba al crash, que había que flashearlos. Pero no se si será el caso.

Lo que noté al instalarlo por ejemplo es que es un disco que siempre se ponía en standby, y cada vez que lo accedía tenía que esperar a que se encienda, lo que me rompía un poco y entonces le tuve deshabilitar esa función desde el SO. Realmente no quiero flashear el disco por el momento.

Espero que tire un poco más este disco… me haces preocupar, la verdad.

Ojalá que puedas solucionarlo, por ahí si lo dejás un toque descansar levanta, he tenido discos que mostraban ese comportamiento, al dejarlos descansar empiezan a funcionar de nuevo.

Después se cagan de nuevo, pero al menos recuperás algo.

Moderador

legion

Argentina

entradas: 15626

19:50 17/03/2012

3

Entrada editada a las 19:50 – 17/03/2012 por legion


Hace  rato  lo  vengo  diciendo  y  nadie  me  escucha,  los  green,  son  un  sor_ete 

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

leansms

entradas: 1417

21:06 17/03/2012

4

Muchachos, lo deje descanzar al disco, todo un dia afuera, pero nada.

 

Cuando lo conecto a la PC. la pc tarda en iniciar, no lo reconoce, y el disco hace un ruido como Uiiiiiiiish del motor, y al rato hace 4 o 5 Clack, clack, clack, clack, y despues nada mas…

 

Si bien esta en garantia, PERDI 600 GB de JUEGOS y 200 GB de peliculas frown , el 80% de eso, no los habia jugado ni visto a las peliculas, me quiero matar

 

Pensar que me compre el disco exclusivamente para eso, para tener backup de los juegos y peliculas, y perdi todo. La bronca que tengo es indescriptible!!!! EMPRESA DE MIERDA, NO PUEDEN HACER LOS DISCOS TAN CHOTOS!!

 

Me queda llevarlo a la garantia. Ahora estos discos valen 870 PESOS!!! cuando el año pasado lo compre a 325 pesos.

Extreme Level

leansms

entradas: 1417

21:11 17/03/2012

5

No sera que es el Segundo Disco rigido que me falla, porque mi PC no lo soporta????

 

Tengo una fuente power cooler 450 watts reales, placa de video ati 4850 , un procesador intel e8400, placa madre gigabite p35

 

Ahora me quedan 2 disgos rigidos de 500 GB BLUE WD, pero generalmente tengo 3 instalados. (ahora se me quemo obvio el de 1TB)

High End Level

lkzMini

La Plata

entradas: 815

17:30 18/03/2012

6

la fuente nose si esta de 10 pero de 9 seguro.. asi que tranqui 120.. descartamos una opcion

Midle End Level

myco

Cap Fed

entradas: 197

19:58 18/03/2012

7

leansms dijo:

Muchachos, lo deje descanzar al disco, todo un dia afuera, pero nada.

 

Cuando lo conecto a la PC. la pc tarda en iniciar, no lo reconoce, y el disco hace un ruido como Uiiiiiiiish del motor, y al rato hace 4 o 5 Clack, clack, clack, clack, y despues nada mas…

 

Si bien esta en garantia, PERDI 600 GB de JUEGOS y 200 GB de peliculas frown , el 80% de eso, no los habia jugado ni visto a las peliculas, me quiero matar

 

Pensar que me compre el disco exclusivamente para eso, para tener backup de los juegos y peliculas, y perdi todo. La bronca que tengo es indescriptible!!!! EMPRESA DE MIERDA, NO PUEDEN HACER LOS DISCOS TAN CHOTOS!!

 

Me queda llevarlo a la garantia. Ahora estos discos valen 870 PESOS!!! cuando el año pasado lo compre a 325 pesos.


Que cagada, pero bueno no es TAN GRAVE… peor es si por ejemplo perdiste trabajos que vos hiciste y que jamás los vas a poder ni bajar de internet ni volverlos a hacer tal cual los habías hecho. Ahí si duele!!!

Los juegos y películas las podés descargar de nuevo con un poco de tiempo y paciencia.

Que bueno que esté en garantía, espero que no te hagan dramas.