Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Nuevo problema con PC URGENTE

No hay Etiquetas
Entrada
Midle End Level

neod

entradas: 106

18:50 18/03/2008

1

Bueno gente, despues de mi problema con el mobo con la pc que acabo de comprar, surge uno nuevo. Resulta que en el RMA reconfiguraron la bios y por lo menos no se colgaba mas en la parte de la marca del mother y ahora si me lee el teclado.

Hoy la vuelvo a armar, la prendo y pongo iniciar win como la ultima vez que funciono correctamente. Aparece el logo de win xp y la barrita cargando y se cuelga en una pantalla negra. Asi con todos los modos de inicio.

Intento reinstalar el xp booteandolo desde el cd, pero me lee y despues pasa a una pantalla negra con un guion bajo titilando arriba a la izaquierda.

La pregunta es QUE PASA.

la configuracion es: x2 4200, biostar gf 7025m2, 2x1gb st 800 cl4, 250wd 16mb, vtb 8024 full usando la fuente q viene y la video on board

saludos y necesito ayuda URGENTE

High End Level

richi_cba

entradas: 588

19:49 18/03/2008

2

si te queda clavada la rayita supongo que se clava el sistema ,tendrias que chequear las memos ,sacale una y proba si se clava proba con la otra sola
Gente vamos ayueden

Extreme Level

NickOS

entradas: 1137

19:51 18/03/2008

3

-reinicia el cmos
- sacale la pila del bios y espera 30 min

High End Level

richi_cba

entradas: 588

19:59 18/03/2008

4

nickos para que reiniciar la bios si puede entrar y cargar las opciones default

Extreme Level

epal

entradas: 1138

21:22 18/03/2008

5

si yo probaría lo de las memos y hacerle un clear cmos (por las dudas) ya que a veces queda medio corruptita

Hardcore Extreme Level

zepita

entradas: 4300

21:25 18/03/2008

6

reincia bios, bajate memtest en otra pc, grabalo en cd y dejalo corriendo por media hora y fijate si tira errores.
Otra cosa que podes chequear son las temperaturas del micro (dentro de pc health o hardware information en bios)

Hardcore Extreme Level

ivan quaglia

entradas: 14363

22:14 18/03/2008

7

intercambia por otro los cables de datos tambien. por las porcias

High End Level

Adriandarkness

San Miguel

entradas: 763

00:26 19/03/2008

8

ojo esos mother vinieron con un problema de bios (sino llamen al rma de eufemis/abelyn) deben actualizar el bios para q tome micros 4200x2 o superiores.

Fijate si podes volver a actualizarlo (si es q lo hicieron antes)

Midle End Level

Bort

entradas: 206

00:29 19/03/2008

9

podes probar con algun livecd de linux !

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:09 19/03/2008

10

Pone las memorias a menor velocidad digamos 533mhz y fijate si se soluciona. Proba con otras memos.
Esa pantalla negra con el guion a la izquierda es normal, queda unos 30 segundos y luego arranca la instalacion del win. Quizas no esperaste lo suficiente.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

gladiador8

entradas: 147

13:53 19/03/2008

11

trata de hacerle un cvlear cmos, quitandole la pila, sino funciona prueba dejandole una sola ram y quitale todos las placas de expansion es decir video, sonido lo que tengas y dejala sola con el disco duro y el reproductor a ver si funciona, sino trata de en otra pc bajarte los ultimos drivers del BIOS de tu mother e instalandoselos es decir actualizando el bios, si no funciona prueba con otro disco de windows XP o con otro sistema operativo linux, windows vista….