Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

northbridge temperatura altisima i7

No hay Etiquetas
Entrada
Midle End Level

el jockey

entradas: 164

10:54 23/09/2009

1

con tapa abierta estas son las temps.pc de mi perfil. estuve mirando y lo mas probable es que compre el antec spot cool para refrigerarlo pero quizas tenga un problema el mother. por ahi me dijeron que le ponga epoxy pero con la garantia no se si se perdera.
me esta desvelando esto.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

14:20 23/09/2009

2

Ponele un fan de 60mm al disipador, no le des tantas vueltas.
los x58 son muy calentones

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

el jockey

entradas: 164

13:45 25/09/2009

3

el tema no es ponerle un fan. el problema es como! ya que no puedo agarrarlo a nada. salvo colgarlo con cables enganchados de la parte de adelante y atras de la pc.
averigue el antec cool spot en karita me lo traen en 30u$s. me parece un poco mucho igual. ahora no se q hacer

Midle End Level

aleluis

entradas: 206

14:57 25/09/2009

4

Por lo que se ve no, pero tenes algún OC en el Mother??, a mi me pasaba con una máquina vieja que tenia un chipset NForce y por precaución le puse un fan de 40 y santo remedio.

Un proceso……. es un programa en ejecución
El 2009 será mejor…..

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

15:07 25/09/2009

5

si no tenes lugar que dudo.. que no tengas lugar ( atornilla al mismo disipador) ponele en la tapa lateral un fan de 120 mm y listo.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

15:08 25/09/2009

6

hay que rebuscarselas para fijarlo derecho al disipador o hacer como dice bayer y ponerlo en al lateral.
Posteate una foto del case y el disipador si podes

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

Darlington

argentina

entradas: 3727

16:08 25/09/2009

7
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
Ponele un fan de 60mm al disipador, no le des tantas vueltas.
los x58 son muy calentones

Nop ya en XS se quejan porque el NB del GENE tiene poco heatpipe y poca refrigeracion,te digo que es casi obligatorio cambiar de cooling.

salu2

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

17:05 25/09/2009

8
Cita Iniciado por Darlington
Ver Mensaje
Nop ya en XS se quejan porque el NB del GENE tiene poco heatpipe y poca refrigeracion,te digo que es casi obligatorio cambiar de cooling.

salu2

mira que en la wanlan que se hizo aca, estuvimos tocando un classified, y el northbridge no bajaba de 70°, y eso que tiene tremendo disipador.

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Nuevo miembro

kipy1010

entradas: 49

17:53 25/09/2009

9

Hola, y yo q estaba asustado x mis 72º en el northbridge!
Yo desde q arme la pc nunca tuve menos de 65º y según el soporte y foro de msi,
son "temperaturas normales de operación"…
Vi en foros de msi q directamente cambian todo la refrigeración del chipset,
pero la verdad no me animo a tanto, voy a buscar algun cooler silensioso y efectivo.
Si tiene algún cooler para recomendar x favor pasen el dato, en un par de meses,
cuando suba la temperatura en el veranito, puede q influya en el rendimiento.
Muchas gracias!!

Midle End Level

el jockey

entradas: 164

23:07 25/09/2009

10

antes que me pregunten de las memos, fue la unica forma que me tome los 6gb. en el cpuz figuraban en tri channel y 6gb pero en win7 y bios tiraba 4088mb. le pasa a muchos.


Midle End Level

el jockey

entradas: 164

23:31 25/09/2009

11

antes que me pregunten por las memos, fue la unica manera que logre anduviera en 6gb. con el cpu z me figuraban 6gb en tri channel pero en bios y windows solo tomaba 4. aunque lo raro es que ningun slot del c agarra. ni el blanco en dual ni el azul en tri, ni bootea en el azul. probablemente lo lleve a rma pero bueno ahora me preocupa la temp.


adelante le voy a poner el cooler tt rojo que venden en karita de 120 q esta copado.

Midle End Level

el jockey

entradas: 164

23:36 25/09/2009

12

antes que me pregunten por las memos, fue la unica manera que me tome los 6gb. porque el cpuz decia 6gb en tri channel, bios y windows 4.
igual ninguno del c me funciona. ni el blanco en dual ni el azul en tri ni el azul bootea solo. probablemente lo lleve a rma, aunque el cpuz detectaba la memoria:S.
aca van las fotos


Midle End Level

el jockey

entradas: 164

07:06 26/09/2009

13

antes que me pregunten, las memos estan asi porque es la unica manera de que me tome los 6 gb. probe de miles de formas y tanto el c1 como el c2 no toman. ni el c1 bootea solo, probablemente lleve a rma. pero el cpu z me decia que estaba conectada la memoria y que tenia 6gb y en tri channel.
aca estan las fotos

Entry Level

el angel baby

entradas: 64

07:08 26/09/2009

14

soy el jockey, posteo con el user de un amigo porque sin razon no me toma los post.

antes que me pregunten, las memos estan asi porque es la unica manera de que me tome los 6 gb. probe de miles de formas y tanto el c1 como el c2 no toman. ni el c1 bootea solo, probablemente lleve a rma. pero el cpu z me decia que estaba conectada la memoria y que tenia 6gb y en tri channel.
aca estan las fotos

Midle End Level

el jockey

entradas: 164

07:12 26/09/2009

15

antes que nada tengo las memos asi porque es la unica manera que me tome los 6gb.
tanto el c1 como el c2 no toman ni el c1 bootea solo. lo mas comico es que en el cpuz reconoce todo y las memos en tri channel 6gb en a1 b1 c1 pero bueno.

no pongo links directos porque no queda el post :S

Midle End Level

el jockey

entradas: 164

16:17 26/09/2009

16

trato de poner las fotos pero no me deja postear, desaparece mi post.
aca estan las fotos del gabo. antes que me pregunten las memos estan asi porque fue la unica forma que me tome los 6gb. con los 3 en azul solo tomaba 4gb y en cpu z decia 6gb en tri channel. aunque lo raro es que el c1 solo no bootea y el c2 tampoco anda, seguro voy a rma.

Extreme Level

MR. YAKUZA

BARCELONA

entradas: 1539

18:34 26/09/2009

17
Cita Iniciado por el jockey
Ver Mensaje
con tapa abierta estas son las temps.pc de mi perfil. estuve mirando y lo mas probable es que compre el antec spot cool para refrigerarlo pero quizas tenga un problema el mother. por ahi me dijeron que le ponga epoxy pero con la garantia no se si se perdera.
me esta desvelando esto.

Buenas

A mi me pasaba con el SOUTHBRIDGE me llegaba a 81º ( despues de jugar )y se me reiniciaba el Pc. Al cambiar la caja mejoró la cosa pero aun llegaba a 71º grados y algunas veces se me reiniciaba el Pc. Saque el Disipador de fábrica del MCP, pero como estaba unido con un HEATPIPE al Disipador del NORTHBRIDGE, lo tuve que cortar con una cortadora circular ( herramienta para modding ). Al momento le puse el COOLER MASTER BLUE ICE PRO y de golpe me bajo a 53º grados." se acabaron los reinicios". Pero como soy mas exigente lo cambie por un NOCTUA NC-U6 + un ventilador de 60mm y me bajo mas todavia 43ºgrados!!!!

Aqui lo puedes ver como lo solucioné: http://www.maximotec.com/showthread.php?t=83669&page=36

Lo de anclar un ventilador al NORTHBRIDGE solo lo puedes hacer de 2 maneras ( tengo un amigo ) que lo hizo asi :

1) El emblema del ROG ( Republic Of Gamers ) que está ubicado en el disipador de NORTHBRIDGE, que se ilumina…. haciendole palanca ( pero con cuidado ) se puede SACAR.
Una vez sacado le puedes meter un ventilador de 40mm y te digo que la cosa MEJORA MUCHO.

2) " MAS COMPLICADO O LABORIOSO " es sacando todo el disipador del NORTHBRIDGE y sustituirlo por un disipador de CALIDAD para chipset.

PD: Una queja para las empresas fabricantes de PLACAS BASE que antes de sacar un producto a la venta, deberian mejorar la refrigeración del NORTHBRIDGE y del SOUTHBRIDGE!!!!! Ya que si una persona se gasta cantidad de pasta por una placa base, este no deberia ir cambiandole NADA para solucionar los problemas con las temperaturas!!.

SALUDOS Y SUERTE

SilverStone TJ11 / Enermax PlatimaX 1500W / Corei7 980X @ 4.6Ghz HT On / Asus Rampage 3 Extreme / Corsair Dominator GT 12GB 2000Mhz 9-10-9-27 / ASUS Geforce 580 GTX TRI-SLI / Creative SB. XFI Titanium Fatality C.S. AQUACOMPUTER CUPLEX KRYOS HF / EK FB RE3 – EK RES 250 ADVANCED – EK DUAL TOP / MIPS RAM COOLER 7 NICKEL POM / AQUACOMPUTER AQUAGRAFX NICKEL 580 x3 / BITSPOWER BLACK MATT FITTINGS LAING D5 VARIO x2 / HW BLACK ICE SR1 480 – 360 – 240 / HW BLACK ICE GTX EXTREME 120 / NIDEC GT 1850 / PARACORDS SLEEVING / TYGON 19-13 / LAMPTRON TOUCH

High End Level

agustin2004

entradas: 973

20:12 26/09/2009

18

yo tenia una 6200 que levantaba temeperatura a lo loco llegaba a 90 grados: agarre un cooler de p3 y como no se lo podia atornillar se lo pegue con la gotita.
chau problema solucionado.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

20:31 26/09/2009

19

Que loco, mira, te cuento por las dudas, dias atras me trajeron una Asus P6T Deluxe V2, bueno, tube que ajustar los tornillos del chip atras del mobo porque el disipador se movia para todos lados, ya vino asi :S

Lo que podes hacer tmb, otra solucion, es cambiar el disipador del micro, uno mas grande, que no sea tipo torre entonces va a mover aire (me refiero a un Scythe Zippang, CM GeminII, Tt BigTyphon esa onda).
O colocar uno tipo torre, ya que el micro tmb disipa aire caliente en abundancia y no le ayuda al chip.

Que problema tenes con la ram?
Probaste dejando el prefil XMP por el tema del boteo, no botea te decia overclock fail o que hacia?.
Un saludo.

[SIGPIC][/SIGPIC]
 

Mi MOD

Midle End Level

el jockey

entradas: 164

23:47 26/09/2009

20

pero en mi gabinete me parece que no entra ningun cooler copado para micro. es el cooler master 330.
lei referencias muy buenas del noctua pero no creo que entre aca.
con el tema de sacar el plastico de republic of gamers sale a presion? y de ahi como fijas el cooler. ah y eso se tiene que iluminar? porque el mio no lo hace

High End Level

Juan_22

entradas: 795

00:44 27/09/2009

21

poray es una boludes pero fijate si el northbridge tiene pasta termica, mi actual mother levantaba con todo el north, y cuando desmonte el disipador, sorpresa, no tenia pasta y nunca la tuvo porque estaba limpio limpio, fijate, poray es eso

saludos

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Midle End Level

el jockey

entradas: 164

00:52 27/09/2009

22

si me voy a fijar. una preg cambiando la pasta termica se pierde la garantia no?