Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No se ve nada

No hay Etiquetas
Entrada
Midle End Level

ars28

entradas: 106

10:50 18/05/2007

1

Hola amigos, tengo una duda, consegui de un amigo qeu tenia tirada una pc , la pc solo le falta el disoc duro, disketera y lectora de cd. Segun el amgio la pc funcionba pero le saco esas cosas por cuando compro una nueva se quedo con esas cosas para la nueva. EL mirco es un Celeron supongo que Celeron sepp(si ya se que es una p orqueira, pero yo lo voy a usar para pruebas), bueno el problem esta en que yo la enchufo pero nunca me muestra señal de video, siempre qeuda la pantalla en negro, no aparece menu del bios, pero la pc arraca ya que se ve el cooler del micro funcionado.( la prendo sin colocarle nada, osea sin disco duro, lectora de cd ni disketera)
¿Sera que no sirve mas la placa de video?

"Si Por cada puta hubiera un árbol, el mundo seria una selva."
Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

11:07 18/05/2007

2

Está conectado el speaker del mother? No hace ningún pitido?
Si no tenés ningún pitido, puede ser que simplemente, la pc no esté funcionando (muchas veces se encienden algunos ventiladores, pero no hace más que eso…

signature

Hardcore Extreme Level

74205

entradas: 3608

11:12 18/05/2007

3

siempre es recomendable que cuando agarres un mother que hace un tiempo qque no se enciende, mas aun si le sacaron y le pusieron diferentes componentes, que le hagas un "clear-cmos" al bios.

Despues habria que ir probando componente por componente si esto no funciona, para poder ir descartando al posible causante del problema.

Fijate tambien de dejar 1 sola memoria en el mother (si tiene mas de 1), e ir cambiandola de slot. Mas de una vez me ha pasado que 1 slot esta quemado o no arranca.

Midle End Level

ars28

entradas: 106

12:28 18/05/2007

4

el speaker estaba desconectado pero lo conecte y no hace nada. la bios yo la habia borrado, pero igual no s ele pudo nada nuevo, solo s ele saco esas tres cosas y no se le pudo nada. Ahora algo que me llama la atencion si es que el speaker no hace ruido es por que el cpu no esa funcionando pero el micro toma algo de temperatura ya que toco en la chapa que tiene y esta tivia(no es calietne, pero toma lago de temperatura). Tmabine cambie la meoria de banco.
Asi que no se, si alguien tiene alguna otra sugerencia. Bienvenida. Gracias por las prontas respuestas.

"Si Por cada puta hubiera un árbol, el mundo seria una selva."
Hardcore Extreme Level

74205

entradas: 3608

13:39 18/05/2007

5

yo seguiria por probar la memo y el micro en otra pc, o poner algunas que si sabes que funcionan en su lugar.
Tambien probaria de cambiar la fuente, solo por si acaso…

La ultima que se me ocurre es que el mother tenga estatica, ya me ha pasado alguna que otra vez. Intenta poner el mother a masa (desconectado ) por unos segundos. eso deveria "descargar" toda la estatica que tenga.
Igual dudo mucho que este sea el caso, muy rara vez suele pasar esto.

Midle End Level

ars28

entradas: 106

13:38 19/05/2007

6

Y si voy a tener que ir probando, pero me gustaria que me comentes como es de poner la mother a masa, que parte de la mother tocar y conque hacer hacer masa(con la tierra?)

"Si Por cada puta hubiera un árbol, el mundo seria una selva."
Hardcore Extreme Level

74205

entradas: 3608

14:14 19/05/2007

7

tendrias que fijarte si el mother tiene los tornillos de sujecion hacia la chapa trasera de metal, y tambien sino tienen una pequeña arandela de goma que impide la conduccion electrica.

Si el mobo esta sujeto con los tornillos metalicos a la chapa trasera, simplemente desconecta todos los perifericos (monitor, cable 220, mouse, etc…) y lleva la computadora hasta algun lugar donde tengas "algo" que haga masa con el suelo.
Cuando digo "algo" puede ser alguna canilla (de metal) que tenga la cañeria (de metal tambien) conectada a las tuberias bajo tierra. De esa manera apoyas gentilmente cualquieer parte del gabinete (parte metalica) y la dejas durante unos 10-20 segundos apoyada sobre el metal. De esa manera se descarga de estatica.

El unico detalle que me olvide de aclarar es que si ya tenes en tu casa instalado el "3 cable de corriente" (el de masa) y este esta conectado a la pc (mediante cualquier cable de alimentacion) entonces la estatica esta ciendo continuamente descargada a tierra. Si este es el caso, entonces no tiene sentido recurrir a este metodo.