Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No se me bootea

No hay Etiquetas
Entrada
High End Level

atistatic

entradas: 571

00:22 21/03/2009

1

Hola, queria porque ca#@$% no se me bootea la maldita pc, es 1 939 arranca muestra que dice K8 NEO 4 PLATINIUM y se queda hay colgado la luz load queda todo el tiempo encendido. cyas

you cannot live with fear

Moderador

hikaru85

Capital Federal

entradas: 9578

01:44 21/03/2009

2

antes que nada intentá con otra fuente y si tenes OC sacaselo a ver que pasa

High End Level

atistatic

entradas: 571

01:46 21/03/2009

3

es que el tema ni puedo entrar al bios no me bootea para nada

you cannot live with fear

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

02:26 21/03/2009

4

Desconecta todo, hace ccmos, conecta las memos sin disco y lectora.
Y ahì proba si te entra.

Saludos.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:28 21/03/2009

5

bueno, hacela simple. desconecta discos duros y lectoras, apaga todo y desenchufa y luego hace un clear CMOS (consulta tu manual.. y si no tenes hay en linea… o mas simple, localiza la pila del mobo cerca hay un jumper sacalo de su posicion pin 1-2 y ponelo pin 2-3, conta hasta diez y volvelo a poner 1-2 ) enchufa la corriente sin conectar los discos. si bootea, apaga y desconecta conecta los discos y prende

el proceso es simple
si bootea sin disp de almacenamiento. entonces es o un cable o un dispositivo.
pero puede que no haya problemas con un disp, sino que solo se haya "trabado" el bios por decirlo..
si bootea luego del clear cmos. tonce el problema taba en el bios

Extreme Level

sette

Rosario, Argentina

entradas: 2199

02:34 21/03/2009

6

Es probable que aya algún problema con el micro, a mi me paso parecido, iniciaba la PC, el LED de load se quedaba encendido, y no aparecía nada en la pantalla, terminó siendo el micro que se había quemado.
También puede ser la placa de vídeo que esté dando algún problema, lo que podés hacer es sacarla y probar con otra, debido a que tu mother no tiene vídeo onboard.