Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no puedo formatear mi pc!!!!

No hay Etiquetas
Entrada
Nuevo miembro

matto22

entradas: 40

00:21 04/01/2010

1

quiero instalar el windows 7 y no puedo formatear mi pc, probe cn el win xp sp3 y se me apaga, pongo para bootearlo y comienza a leer como si fuera a instalar y se apaga… que puede ser?? ayuda!!!!!!

Hardcore Extreme Level

mathias318

entradas: 6640

00:24 04/01/2010

2

Pongo unas fichas a que el problema está relacionado a:
*PSU
*Temperatura

Tenés algún SO instalado? Carga? Qué hard tenés?

Nuevo miembro

matto22

entradas: 40

00:27 04/01/2010

3

tengo el 7 instalado, pero como sque se instalo arriba del que tenia antes un xp 3 , que es psu? tengo una mother biostar, 2 gigas de ram, placa de video ati 4670,

High End Level

bachito

entradas: 625

00:35 04/01/2010

4

para mi es el error 0x000007b… proba con otro dvd o cd

Nuevo miembro

matto22

entradas: 40

00:39 04/01/2010

5

probe cn 3 dvds diferentes. no salta ningun error. directamente se apaga cuando se va a iniciar…

High End Level

bachito

entradas: 625

00:59 04/01/2010

6

los 3 el mismo so?

Extreme Level

leandro537

entradas: 1545

01:05 04/01/2010

7

A mi me paso lo mismo y era el mobo !!!

Nuevo miembro

matto22

entradas: 40

01:06 04/01/2010

8

que es el mobo?

Extreme Level

.:N1KO:.

entradas: 1425

01:33 04/01/2010

9

PSU = Power Suply Unit

MOBO = MOther BOard

Pongo unas fichas a que el problema está relacionado a:
*PSU
*Temperatura

Si fuera por esas razones la pc no le tendria que haber andado en ningun momento, supuestamente antes de querer formatear andaba bien… o no matto22?

antes de querer formatear te daba algun problema la pc?

/—————————————————————–.:N1KO:.—————————————————————–
[SIGPIC][/SIGPIC]

La vida es un juego… Firma: Mario Bros.
Nuevo miembro

matto22

entradas: 40

01:36 04/01/2010

10

si me andaba mal, no podia abrir el ccc y los juegos andaban maso, internet tardaba banda, esta pagina no la abria o tardaba banda… por eso la quise formatear, ahora tengo el win 7 en ingles,,, pero solo esta instalado arriba del anterior…

High End Level

bachito

entradas: 625

01:37 04/01/2010

11

debe ser temperatura mother o memorias o algun combo…a menos q tenga el dvd jodido q es la cuarta opcion…pero veremos…

proba con otro dvd…si tenes mas de una memoria trata de probar de a una…fijate en el bios las temperaturas de los componentes…cuarto fijate q los capacitores del mother no esten inflados o halla algo quemado…fijate si esta bien la plaqueta del rigido…..si tenes en garantia al mobo llevalo a garantia pero primero proba todo esto..si no lo tenes en garantia decimos hay algunas soluciones no muy buenas

Nuevo miembro

matto22

entradas: 40

01:38 04/01/2010

12

como entro al bios? la temperatura donde la veo?

High End Level

bachito

entradas: 625

01:39 04/01/2010

13

que mother tenes?..o sea te esta levantando windows?..ahora ?

Nuevo miembro

matto22

entradas: 40

01:44 04/01/2010

14

tengo una mother biostar p4m890-m7te, si me levanta windows pero no se formateo osea no se borro nada, tengo el disco igual de ocupado

High End Level

bachito

entradas: 625

01:45 04/01/2010

15

creo q es tema del mother…tenes garantia todavia?

Nuevo miembro

matto22

entradas: 40

01:46 04/01/2010

16

no la tengo hace 2 años… que puedo hacer?

todavia cambiarla no puedo…

High End Level

bachito

entradas: 625

01:53 04/01/2010

17

haber primero hace lo q dice en esta pagina:

http://www.posteando.com/topic27635.html

y decinos q error te tira

Nuevo miembro

matto22

entradas: 40

01:58 04/01/2010

18

Me dice. Write an event to the system log.
Automatically restart.
Write debugging information, %systemroot%memory.dmp. Ta todo en ingles!!!! Y no puedo cambiarlo…

High End Level

bachito

entradas: 625

02:03 04/01/2010

19

pero si solo tenes q hacer un click y nada mas :S

Nuevo miembro

matto22

entradas: 40

02:04 04/01/2010

20

Donde? Jeje paresco ****** cn esto

High End Level

bachito

entradas: 625

02:05 04/01/2010

21

donde dice reiniciar automaticamente..le das aceptar… y ahi haces de vuelta lo del cd para ver q pantalla azul te tira y te va adejar en eso asi ya sabemos cual error es

Nuevo miembro

matto22

entradas: 40

02:20 04/01/2010

22

intente y otra vez se me apago… me fije en un lugar donde dice protect y estaba el disco c con on y el d con off puede ser eso_?

High End Level

bachito

entradas: 625

03:07 04/01/2010

23

dejame pensar mañana te digo..no se me ocurre nada por ahora

High End Level

jmc

Cordoba

entradas: 596

10:36 04/01/2010

24

Lleva la pc a algun servicio tecnico que te merezca confianza, por los conocimientos que demostras no estas en condiciones de seguir simples instrucciones que te pasaron lo demas foristas, antes de que te mandes alguna mejor llevala a revisar por personal capacitado.

Nuevo miembro

matto22

entradas: 40

11:31 04/01/2010

25

aca, no hay un tecnico que se pueda confiar, por eso recurro a este foro. sino ya la ubiera llevado…

High End Level

jmc

Cordoba

entradas: 596

11:58 04/01/2010

26

Bueno, llevala a un tecnico en el que no puedas confiar, tenes que descartar 2 cosas, temperatura y falla en la fuente(PSU), esto es por lo que comentas en el primer post, puede ser que el fan cooler del micro no este funcionando (ese esa especie de ventilador redondo que esta arriba de un disipador metalico en forma de aspas, que se encuentra encima del zocalo del micro haciendo contacto con el mismo), si no esta funcionando, limpias y lo cambias, si esta funcionando pero lo notas sucio, limpialo, cambia la pasta termica y fiajte si se soluciono el problema, si esta todo normal revisa las patitas del fan, que esten bien y que el mismo ejerza la presion necesaria sobre el zocalo. Para revisar la temperatura cuando encendes la pc y esta haciendo el Post apretas la tecla F2 o Supr no me acuerdo cual en esa mother en particular y entras al menu de PC Health Status o algo asi y te fijas que temperatura te esta marcando, espera un rato y fijate si sigue subiendo, seguramente cuando llegue a los 70° (grados) se te apague la pc (esto es por proteccion). Esto es básico, sino te sentis seguro para hacerlo llevala a cualquier servicio tecnico, en el peor de los casos pediles que te presupuesten la reparación y si te dicen cualquier tontería aca te podemos ayudar a saber si es verdad o no, pero mi consejo basado en tus respuestas sigue siendo que no la toques vos a la pc, por lo menos hasta que demuestres tener los conocimientos basicos, minimos e indispensables para realizar las tareas que se te encomendarón.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

13:49 04/01/2010

27
Cita Iniciado por matto22
Ver Mensaje
intente y otra vez se me apago… me fije en un lugar donde dice protect y estaba el disco c con on y el d con off puede ser eso_?

¿En que lugar te fijaste eso? ¿Y como llegaste a dicho lugar? ¿Podrias repetir los pasos para verificarlo?
Como dicen los chicos, estas mas que novato para este tema. ¿Alguna vez metste mano a la compu? ¿O esta es tu primera vez con algun problema?
¿De donde sos?
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Extreme Level

.:N1KO:.

entradas: 1425

21:07 04/01/2010

28
Cita Iniciado por jmc
Ver Mensaje
Bueno, llevala a un tecnico en el que no puedas confiar, tenes que descartar 2 cosas, temperatura y falla en la fuente(PSU), esto es por lo que comentas en el primer post, puede ser que el fan cooler del micro no este funcionando (ese esa especie de ventilador redondo que esta arriba de un disipador metalico en forma de aspas, que se encuentra encima del zocalo del micro haciendo contacto con el mismo), si no esta funcionando, limpias y lo cambias, si esta funcionando pero lo notas sucio, limpialo, cambia la pasta termica y fiajte si se soluciono el problema, si esta todo normal revisa las patitas del fan, que esten bien y que el mismo ejerza la presion necesaria sobre el zocalo. Para revisar la temperatura cuando encendes la pc y esta haciendo el Post apretas la tecla F2 o Supr no me acuerdo cual en esa mother en particular y entras al menu de PC Health Status o algo asi y te fijas que temperatura te esta marcando, espera un rato y fijate si sigue subiendo, seguramente cuando llegue a los 70° (grados) se te apague la pc (esto es por proteccion). Esto es básico, sino te sentis seguro para hacerlo llevala a cualquier servicio tecnico, en el peor de los casos pediles que te presupuesten la reparación y si te dicen cualquier tontería aca te podemos ayudar a saber si es verdad o no, pero mi consejo basado en tus respuestas sigue siendo que no la toques vos a la pc, por lo menos hasta que demuestres tener los conocimientos basicos, minimos e indispensables para realizar las tareas que se te encomendarón.

totalmente de acuerdo… hace lo que te dijo jmc … no tenes muchos conocimientos como para encarar el problema por tu cuenta, y es muy complicado y engorroso ayudarte desde 0 a resolver el problema por un foro. por lo que veo ya te mandaste un moco instalando el win 7 sobre el win XP SP3 que tenias antes, asi que antes de mandarte otro lleva la maquina a un servicio técnico…

asi al boleo es muy dificil brindarte ayuda…

/—————————————————————–.:N1KO:.—————————————————————–
[SIGPIC][/SIGPIC]

La vida es un juego… Firma: Mario Bros.