Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No prende, como saber si el problema es el CPU o el mother?

No hay Etiquetas
Entrada
Nuevo miembro

uiman

entradas: 20

18:19 05/05/2009

1

Buenas,

Les paso a contar, al prender la maquina se prende la luz verde de encendido (que esta alado del boton) y ahi termino la cosa. La maquina no prende, el cooler del CPU no gira. Aveces al prenderla se escucha un ruidito (fisico, no un "bip&quotwink en el cooler del CPU como que intenta girar y pero esta roto. Por eso supongo que se rompio el cooler del CPU, pero no se como asegurarme.

Ya probe con diferentes fuentes y sigue igual, asi que no es problema de la fuente.
Todo el hardware y ranuras estan limpias.

Como puedo saber si el problema es del CPU (o su cooler) o la mother? No tengo otra mother y CPU compatibles como para probarlos. Se les ocurre alguna idea?

Desde ya, muchas gracias.

Extreme Level

m_haedo

entradas: 1926

18:33 05/05/2009

2

Bien, cuando te referís a CPU lo que querés decir es microprocesador y como decis que no tenés otro compatible te diría que se la lleves a un técnico o pidas prestado a alguien si no querés gastar plata.

PD: Cambiaste memorias?, así descartás otra posibilidad.

Nuevo miembro

uiman

entradas: 20

19:16 05/05/2009

3

Gracias m_haedo. Si, con CPU me referia al microprocesdor, disculpa por no aclararlo.

Ya probe con otras RAMs, pero es indiferente si tiene o no, hace lo mismo.

Midle End Level

ledher

entradas: 125

19:36 05/05/2009

4

eso me suena a algo q esta haciendo falso contacto con el mother… esta bien aislado de la chapa donde va apoyado??

Extreme Level

m_haedo

entradas: 1926

19:45 05/05/2009

5

Como dice ledher quizás hay algún falso contacto (hay que tratar de ver todas las variables de falla), arma todo sin gabinete a ver que onda.

Midle End Level

Soaler

Oberá

entradas: 181

21:08 05/05/2009

6

Por lo general, los problemas que vi en procesadores, solían ser por sobrecalentamiento (salvo algunos casos raros con micros AMD, pero los síntomas son diferentes a los tuyos). Pero es algo que no sucede de un día para el otro, sino que te podés dar cuenta antes de que el micro muera totalmente, ya sea por cuelgues o cosas por el estilo.
Si el cooler de tu procesador (que no estaría de más que indiques qué tipo es) funcionaba correctamente, es muy probable que se trate de un problema del mobo.

Si el problema surgió de repente, yo diría que el problema es del motherboard.

Firma

Midle End Level

el mayi

Fcio Varela

entradas: 169

21:40 05/05/2009

7

probaste enchufando solo mother a la fuente??? si estas probando con disco/s, lectora/s, etc… desenchufa todo y proba si conectando solo la alimentacion del mother arranca.

me ha pasado que la maquina no prendia por un disco rigido que murio y no dejaba arrancar… proba sin disco

OPTIMUS: Q8300 2,50Ghz @ 3,00Ghz + Evercool Iceman + GA-EP43DS3L + 2x2GB Corsair XMS2 + MSI 6850 CYCLONE 1GB GDDR5 + 500GB WD SATA2 + 1,5TB WD SATA2 + CoolerMaster EPP 550W

Nuevo miembro

uiman

entradas: 20

21:48 05/05/2009

8

Gracias por las respusetas.

La arme afuera del gabo, y seguia igual.

Sobre lo que decia Soaler, la maquina fallo un par de veces antes de morir, se reinicia y se apagaba. La mother es una ASRock P4V800 y un celeron d socket PGA478.

Como no se me ocurria nada mas, deje solamente el mother y la fuente conectados (saque el CPU, su cooler y todo el resto) y la prendi, y para mi sorpresa, seguia haciendo ese ruido feo que dije en el primer post.
Asi que sin ninguna duda la mother tiene algun problema, nose si sera un corto o que. Tampoco vi ningun capasitador quemado a simple vista.

Mi unica duda ahora es si el procesador tambien se cago.

Una vez mas, muchas gracias a todos por la ayuda.

High End Level

totto210

ResisTcity

entradas: 556

18:16 06/05/2009

9

mother sucks…
mira si es micro igual va a girar el cooler, y si se rompio el cooler el disipador igual mantiene la temp pero por unos minutos despues se apaga.
las asrock son los mothers mas pedorros que probe en mi vida, he visto morirse 20 mobos de esos..

proba cambiar mobo es muy logico -.-!

salu2

crow sports.ar