Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No me reconoce el disco ya probe todo…

No hay Etiquetas
Entrada
Extreme Level

marttinkaz

entradas: 2471

18:11 14/02/2006

1

Hola gente, tengo un disco de samsung 15 gb , tiene el win 98 SE instalado y resulta que en la mi maquina (amd athlon xp 26006) me lo reconoce en el setup y funca joya, pero en la maquina en la que estaba no me lo reconoce es un AMD K6 III 400Mhz y ya intente todo, lo cambie de IDe , le cambie el cable de la fuente, probe con los jumper poniendolo en unico o master o exclavo y nada. y lo coloco en mi pc y no tengo problemas pero es esa si porque sera???

NECESITO SU AYUDA URGENTE , gracias!

Hardcore Extreme Level

74205

entradas: 3608

18:21 14/02/2006

2

probaste de cargar las opciones defult del bios?? una update de esta?

Extreme Level

marttinkaz

entradas: 2471

19:16 14/02/2006

3

el defualt no se me ocurrio , el update de la misma no creo que voy hacerlo porque no es mia la pc…

Extreme Level

marttinkaz

entradas: 2471

19:30 15/02/2006

4

solucionado.. era el ****ing cable fat.

Hardcore Extreme Level

mathias318

entradas: 6640

20:50 15/02/2006

5

solucionado.. era el ****ing cable fat.

Perdon, pero que es el cable fat?

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

10:31 16/02/2006

6
Cita Iniciado por mathias318

Perdon, pero que es el cable fat?

cable flat = cable ide (el que generalmente es blanco y ancho )

Hardcore Extreme Level

mathias318

entradas: 6640

13:37 16/02/2006

7

Gracias "alias gaston"

Extreme Level

marttinkaz

entradas: 2471

14:18 16/02/2006

8

jaja lo escribi mal perdon :P

flat quise poner

igual tengo un nuevo problema no me hace el scandisk de windows ni la desfragmentacion :/ , para mi debe ser que el disco ya se esta jodiendo es viejito es un samsung de 15gb

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

14:23 16/02/2006

9
Cita Iniciado por mathias318

Gracias "alias gaston"

De nadas!!!!

Martin probastes con tuneup o alguna otra herramienta para desfragmentarlo y hacerle un chequeo?

Midle End Level

reyrengo

entradas: 233

14:38 16/02/2006

10

q cable fat = cable gordo !!!

tratando de arreglar mi pc mientras tanto 486 turbo un caño

Extreme Level

marttinkaz

entradas: 2471

14:40 16/02/2006

11
Cita Iniciado por Alias_Gaston

De nadas!!!!

Martin probastes con tuneup o alguna otra herramienta para desfragmentarlo y hacerle un chequeo?

nop, pero pense si no lo hace el ****ing scandisk de windows menos otro … alguna idea de porque no lo realiza?, tengo instalado el windows 98 SE , en una AMD k6 400mhz

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

14:56 16/02/2006

12
Cita Iniciado por marttinkaz

nop, pero pense si no lo hace el ****ing scandisk de windows menos otro … alguna idea de porque no lo realiza?, tengo instalado el windows 98 SE , en una AMD k6 400mhz

Mira, con 98se me paso muchas veces, reiniciala en modo DOS y escribi scandisk, si no hace ese estas como medio complicado….

P/D: Hay muchas cosas que windows no puede hacer y otros programas si!! no lo olvides!

High End Level

takale

entradas: 614

15:23 16/02/2006

13
Cita Iniciado por marttinkaz

igual tengo un nuevo problema no me hace el scandisk de windows ni la desfragmentacion :/ , para mi debe ser que el disco ya se esta jodiendo es viejito es un samsung de 15gb

bajate el hdd regenerator y probalo, a ver que onda

Extreme Level

marttinkaz

entradas: 2471

20:30 18/02/2006

14

okas luego les cuento como me fue.. :P