Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No me funka el Risco Digido

No hay Etiquetas
Entrada
Nuevo miembro

Alemadeo

entradas: 14

00:33 14/09/2006

1

hola ke tal..tengo un problema con el disco ..es un disco de 20 gb …cuando lo conecto y prendo la pc me dice "Pri Master HDD Error..Press F1 To resume"…y bueno..entro al bios..y en el autodetect me detecta una capacidad de un disco anterior ke habia conectado como prueba (un disco de 8 gb..y lo detecto perfectamente)
desde ya muchas Gracias!

Extreme Level

win-master98

entradas: 1111

00:54 14/09/2006

2
Cita Iniciado por Alemadeo

hola ke tal..tengo un problema con el disco ..es un disco de 20 gb …cuando lo conecto y prendo la pc me dice "Pri Master HDD Error..Press F1 To resume"…y bueno..entro al bios..y en el autodetect me detecta una capacidad de un disco anterior ke habia conectado como prueba (un disco de 8 gb..y lo detecto perfectamente)
desde ya muchas Gracias!

Hola, en ese caso resetia la BIOS y fíjate que pasa, si no se soluciona te diría que pruebes con otro cable IDE de 80 hilos y que revises el yumper ( o como se escriba ) del disco…

saludos….

[SIGPIC][/SIGPIC]

Nuevo miembro

Alemadeo

entradas: 14

01:00 14/09/2006

3

voi a probar resetiar el bios porke lo otro sha lo probe y no me funka muchas gracias!!!

Hardcore Extreme Level

pabloc74

entradas: 18123

01:32 14/09/2006

4

como dijo el amigo resetea la bios pero antes fijate que este en master el disco, no en slave por que sino no te va a arrancar.salu2.