Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no me funciona el audio

No hay Etiquetas
Entrada
Nuevo miembro

negro daniel

entradas: 3

17:38 13/09/2006

1

tengo un problema con el audio de mi pc,no escucho nada y el reproductor me marca que esta reproduciendo.
no escucho nada en el audio, lo driver estan instalados.
si alguien tiene alguna ayudita desde ya se le agradece.

Hardcore Extreme Level

pabloc74

entradas: 18123

20:04 13/09/2006

2
Cita Iniciado por negro daniel

tengo un problema con el audio de mi pc,no escucho nada y el reproductor me marca que esta reproduciendo.
no escucho nada en el audio, lo driver estan instalados.
si alguien tiene alguna ayudita desde ya se le agradece.

que marca es el mother? es integrado? porque de ser asi he visto que se han quemado un par de chips de audio

Extreme Level

nicoX

entradas: 1697

20:56 13/09/2006

3

fijate q no este en mute desde el sistema o que este el volumen alto de onda y volumen general o que en el administrador de dispositivos este desabilitado tu Controlador de sonido

Extreme Level

yoda

entradas: 1268

14:36 15/09/2006

4
Cita Iniciado por pabloc74

que marca es el mother? es integrado? porque de ser asi he visto que se han quemado un par de chips de audio

De que marca ??? nunca vi eso

Hardcore Extreme Level

pabloc74

entradas: 18123

18:16 15/09/2006

5
Cita Iniciado por yoda

De que marca ??? nunca vi eso

si, si es integrado el audio o no, y la marca del mother para saber que audio trae