Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No me deja entrar a ningun programa

No hay Etiquetas
Entrada
High End Level

nahuel882

entradas: 679

14:15 11/02/2007

1

No me deja entrar a ningun programa, andaba todo bien, es la pc de mi viejo
Le instalo el avg, y despues de que instale ya no me dejaba entrar a ningun programa
Lo desinstale pero la pc ya ta asi, a nada de nada, lo unico que puedo abrir es el internet explorer, no me deja ni el mozilla, ni el msn, ni nada..

http://img170.imagevenue.com/img.php…o_122_44lo.JPG
Aca esta la captura..

Ah, en la captura dice como que no tengo los permisos de administrador
pero la unica forma de entrar es por el usuario pablo que soy yo.. aparte como les digo hace 10 minutos andaba todo, instale el avg y fue..

Midle End Level

f_ciacio

entradas: 450

18:54 12/02/2007

2

En que nivel de seguridad configuraste el AVG?

[SIGPIC][/SIGPIC]
"Per Natura non da, Salamanca non presta"

High End Level

nahuel882

entradas: 679

00:50 13/02/2007

3

Ya esta, era un virus "Win32/Parite"
Me infesto todos los exe, por lo que el antivirus me borro todos los programas jej..
Por suerte tenia todos los programas en un cd y en un rato la limpie y la deje de 10.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

03:34 13/02/2007

4

a me habia pasado lo mismo, tube que formatrear todo…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

High End Level

nahuel882

entradas: 679

03:42 13/02/2007

5

pero fue rarisimo como dije arriba, no estaba bajando nada y de lo que habia en la pc nada ejecute..
Solo instale el mismo avg que instale en mi otra maquina y que ta limpito sin virus y salto eso y chau.. me cago todos los programas..
X suerte el mismo avg me los borro, tenia hecho un backup en un cd de los prog, y en un rato quedo de 10, suerte que solo ataco los exe y no los archivos que tenia que eran como 6 gb.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

05:51 13/02/2007

6

te entiendo el AVG hce una semana me borro los dos need for speed,porque supuestamente los detecto como virus,sigo pensando que fue un error de update? que se yo rarisimo