Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no me aparecen los temas nuevos :mad:

No hay Etiquetas
Entrada
High End Level

J.F Corveto

entradas: 653

17:57 20/04/2005

1

eso mismo..

veo que hay como 1500 temas nuevos y pongo buscar mensajes nuevos y "no hay temas. " o "no se encontraron resultados"

desde hace 4 dias que estoy en esta situacion… ya trate desloguenadome y volviendome a logear, pero al pedo..

ideas? ayuda?

Saludos a todos.

High End Level

J.F Corveto

entradas: 653

18:35 20/04/2005

2

siempre me aparece esto "Lo siento – ningún resultado. Por favor prueba terminos diferentes.
"""

las pelotas, ningun resultado…. si hay como 50 flacos posteando todo el dia :S

Saludos a todos.

Extreme Level

Ugly kid Jhon

entradas: 1591

18:50 20/04/2005

3

Ultimamente esta habiendo problemas en el foro, fotos que desaparecen, capturas que desaparecen y ahora esto! lo que faltaba. Por favor mantengan al foro. Yo me tome un monton de tiempo en sacar y subir las fotos y las borran, perdi horas para buscar la combinacion y reducir el superpi de 2mb para que despues no este mas!

High End Level

J.F Corveto

entradas: 653

00:25 22/04/2005

4

OK ugly, gracias por solidarizarte conmigo

nadie se gastó en postear acá.

yo pensé que tenía mas amigos aparte de vos

Saludos a todos.

High End Level

THun[D]erBirD

entradas: 666

01:00 22/04/2005

5

Yo no entraba al foro hace algunos dias, pero por ahora no note nada extraño.
Aunque lei que varios usuarios tubieron problemas, asi que algo esta pasando.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

10:54 22/04/2005

6

Sep, lo mismo que Thunder por acá… Yo no tube problema en estos días, pero hace como 6 meses sí los tenía. Me pasaba que la hora del foro, estaba incorecta, y por eso, me decía que no había mensajes nuevos, y creo que a Garbo le pasaba lo mismo. Al día siguiente estaba arreglado.
Saludos!!

signature

Extreme Level

Ugly kid Jhon

entradas: 1591

14:31 22/04/2005

7

Que va estar arreglado, que vuelva todo lo que me tome el tiempo en hacer!!
Aca hay un amigo Julio

Extreme Level

Ugly kid Jhon

entradas: 1591

14:44 22/04/2005

8

QUe carajo pasa en otros post no me aparece la opcion de subir imagenes como el que puso eusebio, quiero poner una captura de cuanto baja el emule y no tengo la opcion.
Es el que dice MUNDO INTERNET

Extreme Level

Ugly kid Jhon

entradas: 1591

02:06 24/04/2005

9

espero respuesta, porque no esta habilitada esa opcion?