Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No me aparecen las conexiones de Red

No hay Etiquetas
Entrada
Nuevo miembro

mono_matematico

entradas: 20

18:19 08/05/2008

1

Todo andaba fantástico, tuve la genial idea de incursionar en los tweaks para agilizar algunas cositas… entonces saqué delays, acomodé cosas.. Hasta que empecé a desactivar servicios de windows… ahí comenzaron mis problemas.

Con ustedes, Los problemas:

_ Al conectarme a speedy, el iconito de conexión, ya no baja al tray, allí abajo, al lado de la hora.

_ La conexión anda bárbara, pero cuando por ejemplo bajo de rapidshare y quiero desconectarme para cambiar el IP, no puedo.

_En conexiones de red, no aparece nada, y si quiero crear una nueva, me tira un problema de memoria insuficiente o no sé qué. (he tenido varias conexiones).

_ En la consola, puse ipconfig/release, y luego ipconfig/renew y me daba error hasta que volví a poner elservicio cliente DHCP y lo renovó, pero perdí la conexión.

_También active: los RPC que dicen que son un agujero en la seguridad, pero sin ellos no me conecto.

Bueno basicamente es eso. Cualquier cosa le vemos.
Gracias por su ayuda (ya cuento con ello).

Nos estamos viendo.

Germán
El Mono Matemático

Midle End Level

Rueditas2007

entradas: 302

12:19 27/05/2008

2

Deshabilitaste el servicio de network connections?
Ponelo en manual y fijate

Hardcore Extreme Level

mathias318

entradas: 6640

20:27 27/05/2008

3

Te recomiendo que mediante "Restaurar sistema" o bien, utilizando algún backup del SO vuelvas al instante donde la PC funcionaba bien y aun no le habías aplicado los tweaks.
Luego realizas los tweaks de a uno, basándote en el pricipio de "prueba y error", es decir, fijate las consecuencias; si te da algún inconveniente, lo dejás de lado y seguís con el siguiente tweak.

High End Level

Santi-Xtre

entradas: 786

09:02 28/05/2008

4
Cita Iniciado por mono_matematico
Ver Mensaje
_ Al conectarme a speedy, el iconito de conexión, ya no baja al tray, allí abajo, al lado de la hora.

Pues ese iconito lo habilitas denuevo en Conexiones de red -> Propiedades de tu coneccion -> y abajo de todo marca la opcion Mostrar Icono en el área de notificacion al conectarse.

_ La conexión anda bárbara, pero cuando por ejemplo bajo de rapidshare y quiero desconectarme para cambiar el IP, no puedo.

Esto puede ocurrir si tu ISP te brinda IP estática, antes podias hacerlo?

_En conexiones de red, no aparece nada, y si quiero crear una nueva, me tira un problema de memoria insuficiente o no sé qué. (he tenido varias conexiones).

Pues esto es raro, has cambiado grupos de trabajos? Memoria insuficiente? Mmm, me parece que se viene FORMAT C.

_ En la consola, puse ipconfig/release, y luego ipconfig/renew y me daba error hasta que volví a poner elservicio cliente DHCP y lo renovó, pero perdí la conexión.
_También active: los RPC que dicen que son un agujero en la seguridad, pero sin ellos no me conecto.

Bueno pues en definitiva, o haces restaurar sistema, o te recomendario formaear todo ya que parece que hiciste macanas al intentar eliminar servicios.

Nuevo miembro

mono_matematico

entradas: 20

13:25 28/05/2008

5

si, al final tuve que recuperar con el CD de windows, que fue un garrén,pero probé todo y no lo logré. ja de todas maneras, gracias a todos.