Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no logro hacer andar el 3DMARK!!!!

No hay Etiquetas
Entrada
Hardcore Extreme Level

sxulocktor

entradas: 3986

22:27 25/01/2008

1

bueno,la cosa es asi, tenog el 3dmark 03 y 05, y ninguno lo logro hacer andar, los 2 cuando los ejecuto se quedan asi:

y de eso no avanzan nunca…. :S

probe instalarlos y resintalarlos, y nada

a ver si alguno me soluciona esto por que no puede ser que este con mi nueva plaquita y no le pueda tirar un benchmark!! es inhumano !!

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Extreme Level

kess

entradas: 2002

22:55 25/01/2008

2

Descargalo de nuevo de una web confiable, o sino te bajas la trial de la oficial y despuès la 'compras' …saludos.

Hardcore Extreme Level

sxulocktor

entradas: 3986

23:06 25/01/2008

3

me baje la trial de las webs que aparecenen la pagina de 3dmark, mas precisamente lo baje de guru3D, y los probe en otra pc y andan, aca no :S

Ç¿?¿?¿?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Extreme Level

el_nosca

entradas: 2744

23:09 25/01/2008

4

Es problema común con esas vgas, a mi tampoco me funcan con una 3850, creo que hay que reemplazar un archivo leí por ahí.
Busca en el foro que ya había una solución dando vueltas.

Hardcore Extreme Level

sxulocktor

entradas: 3986

23:20 25/01/2008

5

listo, gracias el_nosca, lo solucione de esta manera, por si a alguno le vuelve a pasar lo mismo:

bajas esto:

http://www.sapphiretech.com/en/downl…recpll-dll.zip

y el contenido lo pegas en

C:\Windows\System32\Futuremark\MSC

y arreglado el problema!!!

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:42 26/01/2008

6

buena data, muy util para poseedores de estas VGAs

Hardcore Extreme Level

DELA

entradas: 3672

01:52 26/01/2008

7
Cita Iniciado por el_nosca
Ver Mensaje
Es problema común con esas vgas, a mi tampoco me funcan con una 3850, creo que hay que reemplazar un archivo leí por ahí.
Busca en el foro que ya había una solución dando vueltas.

Buena info

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

03:17 26/01/2008

8

La solucion que dan es valida, o sino hay otra sin tocar nada bueno hay dos de este estilo, una y simple es no correr el 3dmark y la otra similar es agregar al final de la cadena del acceso directo del programa " -nosysinfo" y listo.. Ah y creo que si tenes este problema es porque tenes ati, por lo que no vas a poder correr el aquamark si es que lo tenes pensado hacer, para ellos debes ir a la carpeta contenedora del software y borrar el archivo direct.dll y listo.. gualaaa y no se cuelga mas el aqua….

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina