Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No hay sonido

No hay Etiquetas
Entrada
Nuevo miembro

MatiasH

entradas: 32

16:29 24/09/2008

1

¡Hola gente! ¿Cómo están?
La duda que tengo hoy es la siguiente: ¿por qué no hay sonido en la computadora de mi novia? Me voy a explicar mejor. Chequeé la BIOS y todo el hardware está en condiciones, todo a punto, nada raro. En el administrador de dispositivos está también reconocido, dice que está funcionando bien, no hay problema tampoco. Los parlantes están enchufados, bien conectados y donde tienen que ir. En los servicios de Windows el Audio de Windows está hablitiado. Y en los servicios del mi Inicio, los que tienen que ver con el sonido también están habilitados. ¿Por qué entonces no aparece el simbolito del sonido en el system tray? Todo parece estar en orden, pero si se pone música o se ve algo del youtube, no se escucha nada.
Me dijo que esto sucedió de un día para el otro.
¿Qué podría ser? Un virus tampoco, porque hicimos un escaneo completo, y eliminó un par de troyanos, y al reiniciar, seguimos en la misma.
Muchas gracias a todos.

No man ever travels so high as he who knows not where he is going

Extreme Level

The Big Praf

entradas: 2873

17:20 24/09/2008

2

No habra conectado los parlantes mal y se le quemó la salida del audio?
Dices que no aparece el icono del parlante en la barra de tareas(cerca del reloj), pero en el panel de control se encuentra el icono para configurarlos. Fijate si el volumen no esta silenciado o excesivamente bajo.

otra cosa no se me ocurre en estos momentos

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Hardcore Extreme Level

Chilanpi

entradas: 3553

19:10 24/09/2008

3

Panel de control, Dispositivos de audio y sonido, solapa Audio, fijate que los dispositivos predeterminados sea tu placa de sonido.

Salu2

High End Level

Asturis

entradas: 784

19:12 24/09/2008

4

No tiene porque quemarse si conecta mal los cables.

1°. INDISPENSABLE, proba los parlantes con otro dispositivo. O proba otros parlantes en la Pc.

2°. Reinstala los drivers de sonido.

3° Fijate en panel control => Sonido, como tenes configurada la salida, por ahi no tiene ninguna opcion como salida o bien una no compatible con los parlantes, tipo 4,1, 5.1, etc.

4°. Varios virus producen problemas en el sonido, pasa CCleaner, Tune Up, para que reparen el registro de Windows, por ahi sacaste los virus pero dejaron secuelas.
Proba un antispyware como Spybot y ad aware y un buen antivirus, por ejemplo Kaspersky, que lo tenes para probarlo un mes. O bien Avira, Avast, son los tres mejores para mi.

5°. Configuracion de los volumenes de windows, esto lo tenes que hacer primero que todo, calculo que ya hiciste, porque sino esta bien que no te ande el sonido. NUNCA MAS, JAJAJA.

Saludos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….