Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no entra en windows

No hay Etiquetas
Entrada
Midle End Level

mauricio jordan

entradas: 220

23:05 28/01/2009

1

hola como estan tengo un problema : me pasaronun pc que se ve el logotipo de la placa , despues el post, y al entrar al sistema no entra se queda en la pantalla en negro, yo pensaba que era la memoria no es; la fuente que puede estar dando poca energia tampoco, la placa que podia estar malo el video no, el procesador tampoco , algun componente del pc que podia estar causando que no entrar al sistema tampoco , se seguia quedando la pantalla en negro, lo que me quedaba era el disco, bueno le instale el ubuntu , y me lo instalo bien incluso entra bn al escritorio, el sistema operativo esta malo o sera el disco , y si es el sistema porque se traba el sistema y no entra al escritorio porque pasa eso algun virus…. eso seria chauu gracias

Extreme Level

Legab

entradas: 1360

05:39 29/01/2009

2
Cita Iniciado por mauricio jordan
Ver Mensaje
hola como estan tengo un problema : me pasaronun pc que se ve el logotipo de la placa , despues el post, y al entrar al sistema no entra se queda en la pantalla en negro, yo pensaba que era la memoria no es; la fuente que puede estar dando poca energia tampoco, la placa que podia estar malo el video no, el procesador tampoco , algun componente del pc que podia estar causando que no entrar al sistema tampoco , se seguia quedando la pantalla en negro, lo que me quedaba era el disco, bueno le instale el ubuntu , y me lo instalo bien incluso entra bn al escritorio, el sistema operativo esta malo o sera el disco , y si es el sistema porque se traba el sistema y no entra al escritorio porque pasa eso algun virus…. eso seria chauu gracias

A mi me paso algo asi,tube que entrar en modo seguro y pasarle el SUPERantispiware y el ad-aware y despues pude entrar al escritorio.A lo mejor es algun malware.

http://malwarebytes-anti-malware.softonic.com/

Saludos

[SIGPIC][/SIGPIC]

MSI K9N2G Neo-FD – AMD Phenom II 720 X3 @ 3.4GHz – SAPPHIRE HD5770 1GB – OCZ Gold Edit DDR2 2x2GB 800Mhz

High End Level

niconico

Capital

entradas: 710

09:48 29/01/2009

3
Cita Iniciado por mauricio jordan
Ver Mensaje
hola como estan tengo un problema : me pasaronun pc que se ve el logotipo de la placa , despues el post, y al entrar al sistema no entra se queda en la pantalla en negro, yo pensaba que era la memoria no es; la fuente que puede estar dando poca energia tampoco, la placa que podia estar malo el video no, el procesador tampoco , algun componente del pc que podia estar causando que no entrar al sistema tampoco , se seguia quedando la pantalla en negro, lo que me quedaba era el disco, bueno le instale el ubuntu , y me lo instalo bien incluso entra bn al escritorio, el sistema operativo esta malo o sera el disco , y si es el sistema porque se traba el sistema y no entra al escritorio porque pasa eso algun virus…. eso seria chauu gracias

Hola mauricio, si no hubieses aclarado que probaste otras memorias, te decía que era muy probable que podía ser ese problema…
Pero como pudiste instalar linux sin ningún drama, nose quizás tengas a windows con un virus que te esta jodiendo… Proba como te dijeron entrando a modo prueba de fallos y alli pasarle algunos antivirus y ver si te detecta algo…

saludos

Folding Team MaximoTec