Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No conecta MSN Messenger

No hay Etiquetas
Entrada
Extreme Level

Neonahu

Buenos Aires

entradas: 2097

09:36 07/06/2007

1

Hola gente, les queria hacer una consulta…

Ayer por la noche quize iniciar sesion con el messenger y no pude, pero no es que me decia que no se encontraba el servicio disponible ni nada de eso, sino que intentaba conectar y cortaba enseguida y me decia que vuelva a tratar en un rato , por la rapides con la que cortaba de tratar de conectarse me dio a pensar en que quizas tenga un problema con el puerto con el que sale a inet o algo por el estilo…

Les aviso que salgo a inet por medio de un router y tengo el zone alarm con el cual nunca antes habia tenido problemas.

Como puedo hacer para ver los puertos por los que salen los programas?
El Messenger por que puerto salia?
Cuales estan habilitados y cuales no?

Espero sus muchas respuestas…!!!!!

High End Level

Cesar Matias

entradas: 781

12:41 07/06/2007

2

puede que el zone alarm te este bloqueando los puertos yo antes lo usaba .. fijate que el soft tiene opciones de desbloqueo manual..
aca te paso un lin k para que verifiques los puertos en uso…….
http://www.adslayuda.com/test-scan.html
otra cosa fijate si tenes actualizada fecha y hora …………..

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

12:46 07/06/2007

3

ahi esta…es eso…segurisimo…lo de la fecha y hora…porque es eso? ayer la prendi y me decia que la fecha y hora del sistema estaba desactualizada…puse la hora real manualmente pero sigue lo mismo…
que tengo que hacer¡?

y que relacion tiene con el msn?

Muchas gracias

High End Level

C2DN20

entradas: 771

14:49 07/06/2007

4

Reinstala o Proba con otra version del MSN … una vez yo tuve que hacer eso, no se si era lo mismo que te pasa a vos.
Sino chequia tu conexion … en una de esas anda algo mal.
Salu2

GamerX – La Comunidad Gamer de la Próxima Generación
…….Cooming Soon

Extreme Level

The Big Praf

entradas: 2873

16:24 07/06/2007

5

Hay un servicio de Windows que te sincroniza la hora con Internet. Osea que si en configuracion regional tenes seteado china, te manda cualquiera.
Capaz por eso se cambia la hora. Sino puede ser por la pila del bios, pero te tendria qeu dar otros problemas.

Igual no entiendo que tiene que ver que tenga mal la hora con no poder entrar al msn

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

High End Level

Cesar Matias

entradas: 781

18:48 07/06/2007

6
Cita Iniciado por Neonahu
Ver Mensaje
ahi esta…es eso…segurisimo…lo de la fecha y hora…porque es eso? ayer la prendi y me decia que la fecha y hora del sistema estaba desactualizada…puse la hora real manualmente pero sigue lo mismo…
que tengo que hacer¡?

y que relacion tiene con el msn?

Muchas gracias

primero actualiza hora y fecha. despues anda herramientas /opciones/conexion
y alli apretas el boton actualizar……
y ya esta …
porque lo hace no se pero siempre lo soluciono asi …
saludos

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

20:21 07/06/2007

7

Che…no me deja actualizar la hora…me dice que el servidor no esta disponible…
no se que hacer…cierro el firewall y es lo mismo…

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

20:23 07/06/2007

8

proba lo que te dijeron de actualizar la hora y fecha en el bios,si no lo toma lo mas probable es que tengas que gastarte 3 o 4 pesos en una pila para el bios.

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

21:42 07/06/2007

9

Hersounds…sabes lo que me parece raro…que la pila tiene 5 o 6 meses nada mas…y ya la tengo que cambiar?
Igualmente voy a probar pero para mi el tema es otro, porque como les comente….voy a actualizar la hora de internet…y me dice que el servidor esta ocupado de manera muy rapida…como si ni tratara de salir a inet…podria ser algo del firewall?
Me quiero fijar en la configuracion del zone alarm pero no encuentro nada…voy a probar en desinstalarlo y ver que pasa ahi…

Muchas gracias chicos

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

21:59 07/06/2007

10

si es raro que la pila dure poco,pero habria que ver tambien si es la pila,de todas formas,proba o savcando el firewall o configurandolo como corresponde,en el firewall de windows tambien lo tenes habilitado el msn?,vos chequea todo,inclusive reinstala el modem o reinicialo de tu coneccion,un porque tiene que haber seguro el tema es ir porbando y descartando.

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

22:35 07/06/2007

11

Ok Her…en breve del dire que paso con este tema…

Salutes

Extreme Level

link

entradas: 2185

11:56 08/06/2007

12

Pero no hace falta actualizar la fecha y hora conectando a un servidor, hacelo manualmente.
Si las tenes desconfiguradas, lo mas seguro es que sea ese el problema.
Al zone alarm no le hches la culpa porque yo lo use mucho tiempo y nunca me bloqueo el msn

Saludos

High End Level

Cesar Matias

entradas: 781

12:18 08/06/2007

13
Cita Iniciado por link
Ver Mensaje
Pero no hace falta actualizar la fecha y hora conectando a un servidor, hacelo manualmente.
Si las tenes desconfiguradas, lo mas seguro es que sea ese el problema.
Al zone alarm no le hches la culpa porque yo lo use mucho tiempo y nunca me bloqueo el msn

Saludos

como dice link no hace falta actualizar la hora via internet hacelo manualmente ..
perdon si me exprece mal …

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

14:56 08/06/2007

14

Ya lo actualice manualmente…pero el problema persiste…y no le heche en ningun momento la culpa al zone alarm porque lo uso hace muchisimo tiempo y tampoco tuve problemas anteriormente.
Lo que voy a probar es actualizar la hora del bios…y las demas cosas que me dijeron…
Seguramente este finde les comento las novedades…

Muchas gracias "Boyssss"

Slds

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

01:52 09/06/2007

15

Muchachos…ya esta solucionado,,,tenia el bios en default…y por eso se me cambio la fecha de todo el sistema…yo habia arreglado la hora…pero no la fecha…y por eso no me andaba ni el msn..ni tampoco se me iba esa pantallita de warning…ehhee

Al final era una boludes…muchas gracias a todos…

PD: Igualmente no se que cornos tiene que ver el msn con la hora y fecha de win…si alguien lo sabe que me avise…

Slds