Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No Arranca la mother o el Monitor!

No hay Etiquetas
Entrada
Nuevo miembro

Menos10

entradas: 42

22:17 14/06/2009

1

Ayer me compre el gabinete vitsuba master con la fuente san 55-s, el problema fue que al pasar las placas de un gabinete a otro, cuando la prendo, prenden todos los ventiladores, pero el monitor queda en negro, probe sacando las memorias y me dan los pitidos como que no las encuentra, desconecte y conecte todo pero sigue sin arrancar, mi pc es la sig.
Mother M2n-mx
1gb super talent x2
8600gt
Micro 5000+
2 discos rigidos. uno de 120 y otro de 250

use el buscador y no encontre la solucion, probe con la fuente anterior y nada, probe con otro procesador y nada, con otro monitor y nada, ya nose que hacer, se que uds. deben tener la respuesta, cualquier dato mas que neseciten pregunten. o le saco fotos a ver si conecte algo mal, pero no lo creo… desde ya gracias

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

23:09 14/06/2009

2

armá todo el hard afuera del gabinete, tal vez el mother esté haciendo algun contacto con la chapa del gabo

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Entry Level

Aprendiendo

entradas: 77

23:17 14/06/2009

3

Tiene garantia todavia la pc?

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

23:24 14/06/2009

4

resetea el bios (clear cmos), tenes que mover un jumper por unos seg. y despues ponerlo en su posicion origial (desconecta la fuente en el proceso, aunque no es realmente necesario)

si no es eso es el mother o las memos

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

23:38 14/06/2009

5
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
armá todo el hard afuera del gabinete, tal vez el mother esté haciendo algun contacto con la chapa del gabo

Me tiro por esta opción, fsaca todo y armalo afuera y probá.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:27 15/06/2009

6

me tiro por el reseteo de CMOS en primera instancia

Nuevo miembro

Menos10

entradas: 42

09:34 15/06/2009

7

hola, primero que todo gracias a los que contestaron, hice todo lo que dijeron pero no me habia solucionado el problema, hasta que probe con otra memoria y pude hacerla andar, pero ahora el tema es que me lee solo el primer slot de la memoria, si conecto otra no funciona, tienen idea de que puede ser, las 2 memorias andan, porq las probe en el primer slot, lo que no anda es el 2do slot, ya lo limpie como pude, sin hacer mucho… no quiero meter mucha mano

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:55 15/06/2009

8

bueno le pegue! es el mother

si esta en garantia anda a cambiarlo, mmm probaste en el slot que no anda poniendo la memoria ahi y dejando el otro (el que anda) vacio???

trata de probar todo lo que puedas, el clear cmos lo hiciste por lo visto no?

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Nuevo miembro

Menos10

entradas: 42

14:40 15/06/2009

9

Primero que todo gracias martin9753 el problema lo "solucione" bah.. encontre la falla, es q no funciona una de las memorias, talvez me confundi y probe 2 veces la misma jeje, las memorias deben tener garantia todavia igual voy a ver si me toman en parte de pago por 2 de 2gb sin decirles q una no funciona… bien de argentino… que me recomendas? 2 de 2gb kingston 800mhz o 2 de 2gb Corsair de 667mhz?

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

14:52 15/06/2009

10

las kingston, va si las corsair llegana 800 esas

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932