Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No arranca beep largo cada 4 segundos

No hay Etiquetas
Entrada
Midle End Level

Diego

entradas: 106

21:37 24/11/2009

1

Hoal chicos ando con una sal resulta que desarme el cooler para cambiar la pasta y despues de armar me pasa esto, la maquina enciende no hay señal de video y solo suena un pitido largo para cada 4 segundos que puede ser??? lo unico encontre en net es esto: 1 beep continuo o varios largos –> Fallo en el circuito de refresco de la memoria (que es eso)
Saludos y gracias de antemano
p/d la maquina es la del perfil

High End Level

nahuel882

entradas: 679

22:04 24/11/2009

2

Por lo visto a este le pasa lo mismo que a vos:
Aqui

pero mas que eso no encontre..

High End Level

jmc

Cordoba

entradas: 596

22:08 24/11/2009

3

Fijate que este bien puesto el micro y el cooler, que este conectado el fan a la mother, saca las memorias y volvelas a colocar.

Extreme Level

Chris

sadsad

entradas: 1605

22:09 24/11/2009

4

Empeza por:
1)Desconecta rigido
2) Desconecta dvdrom

segui con:

Clear CMOS, cambia de slots las memorias, deja una sola, propbas con otras memorias, cambia la placa de video, descarta el mother, descarta el micro, descarta la fuente.

Midle End Level

Diego

entradas: 106

23:06 24/11/2009

5

Hola muchachos gracias por las respuestas, pero lo que paso es que cuando saque el coler de alguna forma habre golpeado las memorias y la saque de lugar (se salio un poquito) una ves en su lugar arranco sin problemas
Saludos
p/d tiene todo el derecho desirme bolu—- ja ja ja

Extreme Level

Chris

sadsad

entradas: 1605

23:50 24/11/2009

6

Acaso los slots no traen TRABAS?

High End Level

nahuel882

entradas: 679

00:20 25/11/2009

7
Cita Iniciado por Chris
Ver Mensaje
Acaso los slots no traen TRABAS?

hay trabas que son flojisimas, en la mother de mi maq apenas apretas las mems se abren asi nomas, parece que les hubiera echado WD40