Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no anda el foro

No hay Etiquetas
Entrada
Entry Level

Plasma32

entradas: 52

07:18 13/11/2009

1

Hola, mi problema es el siguiente la temperatura del chipset sube a 70º en idle sin oc ni nada la temperatura ambiente es de 28º tengo 2 coolers apuntando al chipset y no uso vga pci-e, ya le cambie la pasta termica tambien T_T ayuda porfavor..
tengo una Asus M4A78-EM + AMD Athlon x2 4800+ @ 2.51Ghz+ 2x1 GB Kingston value 667 Mhz+ Fuente Mtek 650w S.O. Windows XP SP3

► ► i7 920 ►► P6T Deluxe V2 ►► True Black ►►Palit GTX 460 1gb ►► 3 x 2 GB Patriot Viper ►► OCZ Vertex II 120gb ►► Truepower Quattro 1kw ►► Samsung P2350 ► ►

Cita Iniciado por manombe
Ver Mensaje
es un benchmark jugable el gta iv jaja, es uno de esos juegos hechos para upgradear tu config, para que no te pese psicologicamente gastarte plata al pedo…

Entry Level

Plasma32

entradas: 52

07:19 13/11/2009

2

Hola, mi problema es el siguiente la temperatura del chipset sube a 76º en idle sin oc ni nada la temperatura ambiente es de 28º tengo 2 coolers apuntando al chipset y no uso vga pci-e, ya le cambie la pasta termica tambien T_T ayuda porfavor..
tengo una Asus M4A78-EM + AMD Athlon x2 4800+ @ 2.51Ghz+ 2x1 GB Kingston value 667 Mhz+ Fuente Mtek 650w S.O. Windows XP SP3

► ► i7 920 ►► P6T Deluxe V2 ►► True Black ►►Palit GTX 460 1gb ►► 3 x 2 GB Patriot Viper ►► OCZ Vertex II 120gb ►► Truepower Quattro 1kw ►► Samsung P2350 ► ►

Cita Iniciado por manombe
Ver Mensaje
es un benchmark jugable el gta iv jaja, es uno de esos juegos hechos para upgradear tu config, para que no te pese psicologicamente gastarte plata al pedo…

Moderador

legion

Argentina

entradas: 15626

07:51 13/11/2009

3

Sr. Plasma: El que no anda ES Ud. Y NO EL FORO – no es posible que haya creado 9 temas repetido y nada salga – Evidentemente tiene algún problema o inconveniente .-
¿ o es ganas de molestar ?
Dirigirse al / o los moderadores de área respectiva.- "Seguiremos atentamente" su problema.- Si nos explica bien que le sucede o cual es el inconveniente que le ofrece.-
Cordialmente un Saludo – Legión – Moderador.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

MoTiKa

entradas: 1824

08:07 13/11/2009

4
Cita Iniciado por legion
Ver Mensaje
Sr. Plasma: El que no anda ES Ud. Y NO EL FORO – no es posible que haya creado 9 temas repetido y nada salga – Evidentemente tiene algún problema o inconveniente .-
¿ o es ganas de molestar ?
Dirigirse al / o los moderadores de área respectiva.- "Seguiremos atentamente" su problema.- Si nos explica bien que le sucede o cual es el inconveniente que le ofrece.-
Cordialmente un Saludo – Legión – Moderador.-

sr. legion, si la persona tuvo que hacer 9 temas entonces evidentemente no anda el foro!

Moderador

legion

Argentina

entradas: 15626

08:09 13/11/2009

5

Ahí he solucionado SU inconveniente – autorizando su post OK Espero no se repita estos problemas y este Ud. Conforme.- Atentamente Moderador de Area Motherboards.-

Pasa que es nuevo y necesariamente debe ser autorizado por el anti Span.- Pero tampoco es posible Ametrallar con post o crear 9 hilos – en ese caso dirigirse al Moderador.-
Hay que , Leer las reglas primero.- Y verá que todo anda Sr. Motika –

Acá Tema Cerrado y Problemas Solucionados.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -