Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

nforce 790 ultra sli problemas

No hay Etiquetas
Entrada
Nuevo miembro

porter7

entradas: 40

17:01 17/08/2010

1

xdxdxdxdxdxdxdxd

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:47 17/08/2010

2

Primero que nada, fijáte de conectar sólo el micro, el speaker y la fuente. Si hace pitidos, entonces vamos por buen camino. Si no hace ningún ruido, pongo mis fichas a que el mother esta pinchado… Lo compraste nuevo o usado? (hago esta pregunta, porque es un motherboard raro). También pregunto, el display del post (el display de 2 dígitos de 7 segmentos que está junto al conetor de floppy) muestra algo? Si ni siquiera prende, ahí sí me juego a que el mother esta pinchado….

PD: POR FAVOR ANTES DE POSTEAR PASÁ TUS TEXTOS POR UN CORRECTOR ORTOGRÁFICO!!!

signature

Nuevo miembro

porter7

entradas: 40

17:54 17/08/2010

3

mira no lo eprovado como dices pero lo conecte de la misma manera que mi otro mobo se conectan iwal el mobo es usado y display que mencionas solo muestra dos f f que es eso de pinchado ?¡ haa perdon pormi ortografia estoy en trabajo i ando a escondidas apurado queno me cachen xd

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

19:02 17/08/2010

4

OFF: Si escribís así en tu laburo, vas a terminar feo….
ON: Cuanod encendés el equipo, el FF te lo muestra de inmediato? o pasa por otros valores intermedios? Si después de pasar por otros valores, te muestra el FF, quiere decir que booteó. Si en cambio, te lo muestra de inmediato, el mother probablemente esta pinchado.
Por las dudas, armá TODO afuera del gabinete, a ver si así levanta (leí una recomendación similar en otro foro, pero no sé si sirvió).
Cualquier cosa, comentá… y si tenés dudas, tratá de hacerte un video del display cuando la prendas…

signature

High End Level

teob

entradas: 959

19:34 17/08/2010

5
Cita Iniciado por tux_topo
Ver Mensaje
ON: Cuanod encendés el equipo, el FF te lo muestra de inmediato? o pasa por otros valores intermedios? Si después de pasar por otros valores, te muestra el FF, quiere decir que booteó.

exactamente lo q iva a decir, yo tengo un 790i y primero pone un par de cosas y despues se queda en FF
igual por ahi puede haber algun problema de compatibilidad…. un pentium 4 en ese mobo, no es de lo mas normal. yo pondria un c2d

slds

Nuevo miembro

porter7

entradas: 40

20:32 17/08/2010

6

tux_topo lla ise lo queme avias dicho de poner el procesador y la psu pero no se escucho nada en el speaker sigue el mismo problema respecto alas f f no evisto que canbiem en nada desde que la prendo la mobo estan esas f f tanbien se encienden unos leds stanby power / memory power/ main power/ y lamentablemte no tengo para grabr un video sino con todo gusto aria uno respecto aun core duo no tengo ni quien me preste uno el unico que tengo es mi lentiun 4 3.2 pero como os avia dicho cheque enla pagina official y dice que si es complactible por cierto tux_topo que es pinchado te refieres adescompuesto ?¡?¡?¡?