Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

necesito ayuda urgente, mi maquina murio

No hay Etiquetas
Entrada
Midle End Level

gronemng

entradas: 124

18:13 14/07/2010

1

hola, buen les paso a comentar el problema graave q tengo.
mi hermano trae la maquina de el, q no e aarrancaba, bah le prendia pero era como si no le llegabba señal al monitor, la placa de video estaba segurisimo q no era, asi q le saque el micro y lo probe en mi maquina (era un dual core3.4, y una mother asus p5nd2-sli o algo asi) buen lo saque lo puse en mi maquina la prendi, aparecio la tipica pantalla q muestra elmodelo d la mother y se apago.
saque el micro volvi a poner mi micro (quadcore 2.5ghz y una mother p5qc) lo conecto todo bien, prendo la maquina y me hacia lo mismo q la d mi hermano………. osea la maquina prende todo pero el monitor titila, como si no llegase señal, pero toy seguro q la placa de video no es…
el problema es el siguiente como mierda hago para saber q es??? si por ese procesador viejo se me jodio mi mother, o tambien mi procesador.
no tengo ideaaaaa
necesito ayuda urgente
muchas gracias

Moderador

hikaru85

Capital Federal

entradas: 9578

18:35 14/07/2010

2

proba con otra fuente primero

High End Level

agustin9200

General Villegas

entradas: 721

19:00 14/07/2010

3

proba tambien armando todo afuera del gabo o armada todo de vuelta…fijate que las memos esten bien puestas, que este todo enchufado, la placa de video si tiene alimentacion externa, en fin fijate que todo cable este en su lugar..

Midle End Level

gronemng

entradas: 124

21:02 14/07/2010

4

la probe desarmandola toda completa, probandola afuera del gabo, volviendo a meter todo adentro del gabo…. lo q me parece raro es q , prendo la maquina sin las memos y no me hace ese pitido (beep), como indicandome q le faltan las memos…

Nuevo miembro

dampirzero

entradas: 34

21:39 14/07/2010

5

Hola, proba sacando el micro y soplando aire en el zocalo. Ademas hace un bios reset o proba si tenes los cds o el diskette de hacer un flasheo en la bios porque tuve un problema similar y todo era tema de bios que se corrompio de alguna forma. Saludos y suerte.

"LO QUE HACEMOS EN LA VIDA TIENE SU ECO EN LA ETERNIDAD"

Midle End Level

gronemng

entradas: 124

21:45 14/07/2010

6
Cita Iniciado por dampirzero
Ver Mensaje
Hola, proba sacando el micro y soplando aire en el zocalo. Ademas hace un bios reset o proba si tenes los cds o el diskette de hacer un flasheo en la bios porque tuve un problema similar y todo era tema de bios que se corrompio de alguna forma. Saludos y suerte.

lo del micro ya lo probe.
lo del reset del bios, lo hize por medio de el jumper, lo pase de los pins 1-2 al pin 2-3 la deja apagada(desconectada de la corriente) por como 30seg (en el manual dice 10seg) y nada mismo problema.
en cuanto a diskettes o cds… para hacer el reseteo o el flasheo no tengo idea comohacer eso, diskette no tengo nada, me vino 1 cd con la mother pero no c si eso servira d algo, ya q la maquina arranca pero no me deja hacer nada, para asi decirlo, prenden todos los fans todo pero no se ve nada en pantalla ni mucho menos
salu2

Nuevo miembro

dampirzero

entradas: 34

21:52 14/07/2010

7

fijate en la web del fabricante de tu mother y busca el modelo exacto ahi tienen que estar las instrucciones para el flasheo o upgrade de la bios. En mi caso con el mother que tenia los mismos sintomas que el tuyo lo unico que hice fue grabar un cd con los archivos para hacer un upgrade a la bios y ponerlo en la lectora de Cds y darle reset y la maquina hacia el resto sola, despues de una segundo reset se soluciono el problema. Saludos y suerte.

"LO QUE HACEMOS EN LA VIDA TIENE SU ECO EN LA ETERNIDAD"

Midle End Level

gronemng

entradas: 124

21:57 14/07/2010

8
Cita Iniciado por dampirzero
Ver Mensaje
fijate en la web del fabricante de tu mother y busca el modelo exacto ahi tienen que estar las instrucciones para el flasheo o upgrade de la bios. En mi caso con el mother que tenia los mismos sintomas que el tuyo lo unico que hice fue grabar un cd con los archivos para hacer un upgrade a la bios y ponerlo en la lectora de Cds y darle reset y la maquina hacia el resto sola, despues de una segundo reset se soluciono el problema. Saludos y suerte.

pero vos tenias configurado para q bootee desde un cd, o algo por el estilo???

y para quedar claroq los sintomas son los mismos:
tu maquina arrancaba todo normal, pero no llegaba señal al monitor para asi decirlo??

Nuevo miembro

dampirzero

entradas: 34

22:49 14/07/2010

9

Si. Todo paso de un dia para otro despues de cambiar el cooler del procesador. Se prendia la maquina y no daba señal de video ni se escuchaba ningun beep de la pc. Googleando un poco encontre en una pagina que creo que era la de TecnicosPc o yoreparo.com uno con problemas similares y que la arreglo de esa forma a si que perdido por perdido probe hacer un upgrade a la bios y se soluciono el problema. Y sip la bios estaba configurada de antemano para bootear desde el cd pero creo que al ser un problema de bios corrupta eso no importaria porque directamente no lee la bios. Yo te diria que pruebes total que mas se puede perder. Saludos y suerte.

"LO QUE HACEMOS EN LA VIDA TIENE SU ECO EN LA ETERNIDAD"

High End Level

agustin9200

General Villegas

entradas: 721

23:09 14/07/2010

10
Cita Iniciado por gronemng
Ver Mensaje
la probe desarmandola toda completa, probandola afuera del gabo, volviendo a meter todo adentro del gabo…. lo q me parece raro es q , prendo la maquina sin las memos y no me hace ese pitido (beep), como indicandome q le faltan las memos…

Pero te hace algun pitido cuando pones todo bien? puede ser que no tengas speaker por eso no te hace los pitidos, proba con otra placa de video tambien, por si las moscas. Podrias probar tu micro en la mother de tu hermano..

Midle End Level

gronemng

entradas: 124

23:50 14/07/2010

11
Cita Iniciado por dampirzero
Ver Mensaje
Si. Todo paso de un dia para otro despues de cambiar el cooler del procesador. Se prendia la maquina y no daba señal de video ni se escuchaba ningun beep de la pc. Googleando un poco encontre en una pagina que creo que era la de TecnicosPc o yoreparo.com uno con problemas similares y que la arreglo de esa forma a si que perdido por perdido probe hacer un upgrade a la bios y se soluciono el problema. Y sip la bios estaba configurada de antemano para bootear desde el cd pero creo que al ser un problema de bios corrupta eso no importaria porque directamente no lee la bios. Yo te diria que pruebes total que mas se puede perder. Saludos y suerte.

intente mandar el cd d la mother asus y nada sigue todo igual…
como hiciste vos exactamente, paso por paso si puede ser por q estoy terribemente preocupado jaja
intente buscar en asus tengo una p5qc, en la seccionde downloads de esa mother pero no me doy cuenta…

y a agustin9200 la maquina hace 1 pitido cuando la prendo y listo, y 2 cuando la apago(manteniendo el boton de power) sino recuerdo mal estos ruidos los hacia antes igual
salu2

pd: http://latin.asus.com/product.aspx?P…iLE9XNeuFKwFDC
esa es la mother q tengo

High End Level

agustin9200

General Villegas

entradas: 721

11:19 15/07/2010

12

fijate en el manual que los pitidos tienen una traduccion…. es decir capaz que 1 pitidos significa que no reconoce la vga, asi, fijate.

Midle End Level

gronemng

entradas: 124

14:04 15/07/2010

13
Cita Iniciado por agustin9200
Ver Mensaje
fijate en el manual que los pitidos tienen una traduccion…. es decir capaz que 1 pitidos significa que no reconoce la vga, asi, fijate.

si pero honestamente no c d donde salen esos pitidos :S , por q me fije y no hay nignun speaker conectado a la mother, bah por lo q me pude fijar asi nomas, no c si vendran del gabinete tengo un vitsuba, capaz q tiene un speaker peroo siempre suena cuando se prende y c apaga, ahora me voy a fijar si tengo algun speaker d otra maquina para conectarle

nop, speaker conectado y no hace ningun ruido ni nada por el estilo, seguimos igual :S

High End Level

agustin9200

General Villegas

entradas: 721

14:30 15/07/2010

14

si casi seguro que el speaker esta en el gabo, seguis teniendo la maquina de tu hermano? para probar tu micro en su mother, capaz que se alla quemado la mother…

Midle End Level

gronemng

entradas: 124

14:41 15/07/2010

15
Cita Iniciado por agustin9200
Ver Mensaje
si casi seguro que el speaker esta en el gabo, seguis teniendo la maquina de tu hermano? para probar tu micro en su mother, capaz que se alla quemado la mother…

la mother d mi hermano no soporta quad core, encima empezo el problema por esa puta maquina asi q no quiero saber nada jaaja ya estoy resignado casi
encima taba buscando mothers y micros y las mothers ahora ya no vienen con ddr2 todas vienen con ddr3, osea toy cada vezz mas en pelotas….

High End Level

agustin9200

General Villegas

entradas: 721

17:12 15/07/2010

16

mothers drr2 siguen viniendo, menos pero las hay,. pero proba cambiando la fuente como dice hikaru85 y arma todo pero NO enchufes los discos duro, compactera. es decir deja nada mas lo necesario para que arranque…. pero capaz que se te halla cagad* la mother che, el procesador muy raro que lo haya hecho.
Lo mas practico seria que te consigas otra mother asi podes probar todo..

Midle End Level

gronemng

entradas: 124

17:18 15/07/2010

17
Cita Iniciado por agustin9200
Ver Mensaje
mothers drr2 siguen viniendo, menos pero las hay,. pero proba cambiando la fuente como dice hikaru85 y arma todo pero NO enchufes los discos duro, compactera. es decir deja nada mas lo necesario para que arranque…. pero capaz que se te halla cagad* la mother che, el procesador muy raro que lo haya hecho.
Lo mas practico seria que te consigas otra mother asi podes probar todo..

ya probe otra fuente y nada….
si pero ponele q me compro otra mother, le mando mi procesador, y mi procesador se jodio(por esta mother) y termino jodiendo la mother nueva…..

estoy esperando la respuesta de dampirzero q el tuvo un problema similar y lo pudo arreglar
pero no contesta :S
la mierda d las asus dicen q tien eso de freecrash bios o algo asi se llama pero no pasa nada……….

High End Level

agustin9200

General Villegas

entradas: 721

17:40 15/07/2010

18

el procesador es muyy complicado que se joda , como mucho que se queme pero que te haga pelota un mother..mmmm, me parece muy raro , capaz que estoy equivocado la verdad no sabria decirte.
Si lo otro puede ser que se haya corrompido la bios de la placa madre y no te este boteando es otra… Eso lo vas a poder reparar actualizando vos la bios o llevandola a algun local a que te la acomoden..

Midle End Level

gronemng

entradas: 124

18:05 15/07/2010

19
Cita Iniciado por agustin9200
Ver Mensaje
el procesador es muyy complicado que se joda , como mucho que se queme pero que te haga pelota un mother..mmmm, me parece muy raro , capaz que estoy equivocado la verdad no sabria decirte.
Si lo otro puede ser que se haya corrompido la bios de la placa madre y no te este boteando es otra… Eso lo vas a poder reparar actualizando vos la bios o llevandola a algun local a que te la acomoden..

es lo q estoy intentdo hacer, meti el cd de asus q me vinocon la mother(cabe aclarar q el monitor siempre esta en negro) prendo la maq y nada…., tambien probe en un pendrive grabando la bios q baje d l pag d asus y el AFU236U.exe y tampoco, tambien probe haciendo todo esto sin la placa de video, dejando una sola mbram probe de todo y no tengo idea :S:S:S:S:S

High End Level

agustin9200

General Villegas

entradas: 721

18:15 15/07/2010

20

probala con todo armado bien, fijate en el manual debe decir como se hace, lo mas probable vas a tener que poner la bios en un pen algo parecido, prender y apretar alguna tecla para que botee del cd o pendriver. fijate en el manual debe aclarar. Sino otra es mandala a RMA , si tiene todavia, alla te van a decir bien..
Che estas completamente seguro que no es la VGA?

Midle End Level

gronemng

entradas: 124

18:40 15/07/2010

21
Cita Iniciado por agustin9200
Ver Mensaje
probala con todo armado bien, fijate en el manual debe decir como se hace, lo mas probable vas a tener que poner la bios en un pen algo parecido, prender y apretar alguna tecla para que botee del cd o pendriver. fijate en el manual debe aclarar. Sino otra es mandala a RMA , si tiene todavia, alla te van a decir bien..
Che estas completamente seguro que no es la VGA?

sisi, segurisimo. y no elmanual no dice una mierda!!! jajajaj
sigo rezando por q aparesca dampizero y me salve jajajaj

High End Level

agustin9200

General Villegas

entradas: 721

18:53 15/07/2010

22

jajajaja yo ya no se que decirte, ya probaste con todo, sino funciona nada te diria que la mandes a RMA, si tiene garantia todavia, porque ya es una placa viejita,. Para mi es la bios o paso a la mejor vida..

Midle End Level

gronemng

entradas: 124

19:03 15/07/2010

23
Cita Iniciado por agustin9200
Ver Mensaje
jajajaja yo ya no se que decirte, ya probaste con todo, sino funciona nada te diria que la mandes a RMA, si tiene garantia todavia, porque ya es una placa viejita,. Para mi es la bios o paso a la mejor vida..

si tal cual, bios o murio jajaja. ninguna de las dos cosas es buena jajajaj
ya estoy por cortarmela y tirarla al ventilador jajaj

High End Level

agustin9200

General Villegas

entradas: 721

12:17 16/07/2010

24

jajaja, che no quiero ser pesado , pero tiene garnatia la mother??? si fuera asi, te ahorras monton de problemas…se la mandas a ellos y si no anda te la cambian por otra.

Midle End Level

maxpowerb

entradas: 492

13:22 16/07/2010

25

No sera que se recalienta por la pasta termica despegada??

Midle End Level

gronemng

entradas: 124

13:37 16/07/2010

26
Cita Iniciado por agustin9200
Ver Mensaje
jajaja, che no quiero ser pesado , pero tiene garnatia la mother??? si fuera asi, te ahorras monton de problemas…se la mandas a ellos y si no anda te la cambian por otra.

nono es lo primero q me fije jajaa la compre enero del 2009 asi q cague!jajja

Cita Iniciado por maxpowerb
Ver Mensaje
No sera que se recalienta por la pasta termica despegada??

nono por qno es q la dejo prendida o algo asi… la maquina esta apagada todo el dia la prendo y ya directamente no hay señal en el monitor no hay beeps ni nada, en 1 seg ya me doy cuenta q anda todo mal, ni llega a calentarse

pdigo esperando la ayuda de damipirzero jajaja a ver ocmo hizo el pero me parece q no aparece mas jajaja

como no hay respuestas de damipirzero mi ultima esperanza jajajaj, el lunes llevo mi mother y la d mi hermano a capital a http://www.mothersolution.com.ar/ lei por ahi q es un buen lugar, mi mother la llevo con el procesador tambien, la cagada q me mande con la d mi hermano es q se me rompio las trabitas esas del cooler q traban con la mother jajaj tonces voy a tener q comprar un nuevo cooler y muy probablemente un disipador nuevo por q no creo q vendan por separado.
me cobran entre 60 y 90 mangos, dependiendo para "cuando la quiero" 1 dia 90 mangos 5 dias 60… 90mangos d cabeza jajaj
ah y cosa importante si no la pueden arreglar no t cobran nada

asiq vamos a rezar, q se le hayan jodido los bios a las dos o por lo menos a la mianomas mi hermano q c joda jajaja

posiblemente en un futuro me compre gigabyte chau a asus, las gigabyte vienen con dual bios se te jode el main bios y automaticamente usa el backup bios muuuy bueno, aparte por lo q averigue notienen nada q envidiarle a asus o msi o intel

Midle End Level

gronemng

entradas: 124

15:38 21/07/2010

27

solucionado…. la lleve a mothersolution y si era el bios, me la volvieron a flashear y listo, la d mi hermano murio jajaja tenia los pines doblados del procesador, pero por lo menos el procesador se salvo asi q ya estoy con mimaquina devuelta

High End Level

bachito

entradas: 625

16:01 21/07/2010

28

es un buen lugar mothersolution una alegria que te lo hallan arreglado te salio 90 pesitos el arreglo cosa que no encontras un mother nuevo por ese precio una pena por el mother de tu hermano… pero bueno mejor no comento como pusieron el micro…

Midle End Level

gronemng

entradas: 124

17:27 21/07/2010

29
Cita Iniciado por bachito
Ver Mensaje
es un buen lugar mothersolution una alegria que te lo hallan arreglado te salio 90 pesitos el arreglo cosa que no encontras un mother nuevo por ese precio una pena por el mother de tu hermano… pero bueno mejor no comento como pusieron el micro…

como mejor no comento como pusieron elmicro???jajaja, osea yo antes de llevarle esa mother ya habia visto esos pines doblados, q te referis a q capaz q ellos los doblaron?jjajaja
ah y me salio 60mangos, d una dia para el otro, por q regrabacion d bios te combran 60, aunq sea d 1 dia para el otro

High End Level

agustin9200

General Villegas

entradas: 721

18:22 21/07/2010

30

uhh que alegria, che pero como tenia los pines doblados?¡ el procesador no tiene pines.. seran los de la mother, supongo.
Que suerte!, me alegro. era la bios nomas , jajaja