Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Navegadores en complot

No hay Etiquetas
Entrada
Entry Level

enkil

entradas: 62

17:37 25/03/2008

1

Hola a todos!…

Tengo una situacion bastante extraña… por lo menos para mi.

Resulta que tengo una pc y hacia años que no la formateaba y lo que me pasaba era que estaba navegando por internet y de un momento a otro el explorer me tiraba como q no tenia conexion….pero a la vez estaba bajando cosas y con el msn abierto todo excelente… pero no podia abrir ni google como que no tenia internet… pense que era por el explorer, pero con el firefox lo mismo era indistinto el navegador que usaba… el mismo error….
La unica manera de solucionarlo rapido era poniendo el famoso ipconfig/release y dps /renew tipico que te lo dicen cuando llamas a fibertel.
Pero aca el msn y cualquier cosa q este bajando seguian bajando perfecto… cosa que no es quilombo de fibertel.

Pense que al formatear iba a solucionarlo, por que mi pc estaba llena de cosas raras…

Pero ayer formatie y me sigue pasando lo mismo… y no tengo ni idea…

Alguien sabe???

Muchas gracias!

Extreme Level

aledb12

entradas: 2461

20:28 25/03/2008

2
Cita Iniciado por enkil
Ver Mensaje
Hola a todos!…

Tengo una situacion bastante extraña… por lo menos para mi.

Resulta que tengo una pc y hacia años que no la formateaba y lo que me pasaba era que estaba navegando por internet y de un momento a otro el explorer me tiraba como q no tenia conexion….pero a la vez estaba bajando cosas y con el msn abierto todo excelente… pero no podia abrir ni google como que no tenia internet… pense que era por el explorer, pero con el firefox lo mismo era indistinto el navegador que usaba… el mismo error….
La unica manera de solucionarlo rapido era poniendo el famoso ipconfig/release y dps /renew tipico que te lo dicen cuando llamas a fibertel.
Pero aca el msn y cualquier cosa q este bajando seguian bajando perfecto… cosa que no es quilombo de fibertel.

Pense que al formatear iba a solucionarlo, por que mi pc estaba llena de cosas raras…

Pero ayer formatie y me sigue pasando lo mismo… y no tengo ni idea…

Alguien sabe???

Muchas gracias!

Si tenes datos/imagenes/musica en el disco duro, lo mas probable es que esos archivos esten infectados, por lo cual podes formatear 50 veces, pero los virus estan ahi. Y el tema de los navegadores, ya esta dicho, son Virus, Spyware, Adware, Malware, Gusanos, etc

PD: Otra cosa, a veces al hacer el formateo rapido, siempre queda algo y en ese caso puede quedar algun gusanito, en cambio si haces formateo completo o full ya no hay nada

Midle End Level

dumbo

entradas: 437

20:43 25/03/2008

3
Cita Iniciado por enkil
Ver Mensaje
Hola a todos!…

Tengo una situacion bastante extraña… por lo menos para mi.

Resulta que tengo una pc y hacia años que no la formateaba y lo que me pasaba era que estaba navegando por internet y de un momento a otro el explorer me tiraba como q no tenia conexion….pero a la vez estaba bajando cosas y con el msn abierto todo excelente… pero no podia abrir ni google como que no tenia internet… pense que era por el explorer, pero con el firefox lo mismo era indistinto el navegador que usaba… el mismo error….
La unica manera de solucionarlo rapido era poniendo el famoso ipconfig/release y dps /renew tipico que te lo dicen cuando llamas a fibertel.
Pero aca el msn y cualquier cosa q este bajando seguian bajando perfecto… cosa que no es quilombo de fibertel.

Pense que al formatear iba a solucionarlo, por que mi pc estaba llena de cosas raras…

Pero ayer formatie y me sigue pasando lo mismo… y no tengo ni idea…

Alguien sabe???

Muchas gracias!

hace
ping http://www.google.com.ar
y
ping 74.125.47.147

si el primero te da diferente al segundo en cuanto a los mensajes, llamese "tiempo de espera agotado/host desconocido y algo asi" tu problema es de dns de cabeza, pues no puede tu pc resolver.

Cuando inicias una descarga lo q hace es resolver el nombre a ip y se comienza la descarga, el msn lo mismo, se conecta con ip no con direccion url, por eso "puede ser" q sigas conectado.

PD: Otra cosa, a veces al hacer el formateo rapido, siempre queda algo y en ese caso puede quedar algun gusanito, en cambio si haces formateo completo o full ya no hay nada

[/QUOTE]

perdon pero nunca escuche incluso no creo que exista algun virus que recupere la info desde el sistema de archivos.

"No hay nada más importante que el conocimiento, nada tan valioso como la información. No hay nada más apasionante que aprender, y nada tan gratificante como enseñar lo aprendido. No hay gesto más bello que compartir y poner al alcance de quien lo necesita áquello que el destino ha hecho que tú poseas."

Midle End Level

gladiador8

entradas: 147

15:22 26/03/2008

4

has probado con renovar la direccion dns y la ip en el panel de control eso m has pasado varias veces y eso lo resuelve sino prueba con una restauracion del sistema quizas algun programa recien instalado o un "virus" te cambio la configuracion de accesos a url….