Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Muerte subita

No hay Etiquetas
Entrada
Nuevo miembro

Pitufo Gruñon

entradas: 4

00:26 25/12/2007

1

Estaba usando la Pc normalmente navegando y msn nada del otro mundo y de golpe un sonido tipo alarma, al toque apague pero no prende mas.
La PC es un Mother Biostar T550 con un AM2 3600+ X2, dos memorias Supertalent de 1 giga y una 7600gt Gabinete VTB Master con Col 55. Dos discos un DVDRW.

Prende la pc se prender los cooler del micro video y gabinete pero no hace ni un pitido ni nada, no da señal a la pantalla.

Probe la placa de video en otra Pc y funciona, igual las memorias, probe otra memo y sigue igual, la cambie a los distintos slots y nada. Probe otro fuente y lo mismo. Desconecte discos y grabadora y nada.

Asi q solo me falta pronbar mother y micro. pero no tengo como

Alguna idea o consejo?, movi el jumper del cmos como indica elmanual y nada, saque cooler y micro y no note nada raro, ni manchas ni olor.

Realmente estoy anonadado, y no quiero salir a gastar plata sin siquiera saber cual componente es el q falla, pq si compo un micro y no levanta sone y lo mismo si compro un mother.

Espero alguna soga antes que me ahogue

Extreme Level

K-Ch

entradas: 2081

00:30 25/12/2007

2
Cita Iniciado por Pitufo Gruñon
Ver Mensaje
Estaba usando la Pc normalmente navegando y msn nada del otro mundo y de golpe un sonido tipo alarma, al toque apague pero no prende mas.
La PC es un Mother Biostar T550 con un AM2 3600+ X2, dos memorias Supertalent de 1 giga y una 7600gt Gabinete VTB Master con Col 55. Dos discos un DVDRW.

Prende la pc se prender los cooler del micro video y gabinete pero no hace ni un pitido ni nada, no da señal a la pantalla.

Probe la placa de video en otra Pc y funciona, igual las memorias, probe otra memo y sigue igual, la cambie a los distintos slots y nada. Probe otro fuente y lo mismo. Desconecte discos y grabadora y nada.

Asi q solo me falta pronbar mother y micro. pero no tengo como

Alguna idea o consejo?, movi el jumper del cmos como indica elmanual y nada, saque cooler y micro y no note nada raro, ni manchas ni olor.

Realmente estoy anonadado, y no quiero salir a gastar plata sin siquiera saber cual componente es el q falla, pq si compo un micro y no levanta sone y lo mismo si compro un mother.

Espero alguna soga antes que me ahogue

Tenés garantía todavía?

Antes que salir a comprar como loco fijate si hay alguien con componentes parecidos a los tuyos y hagan cambiazo a ver si levanta, los micros es raro que mueran así desde ya te aviso.

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Nuevo miembro

Pitufo Gruñon

entradas: 4

00:51 25/12/2007

3

Obviamente el dia Miercoles llamo al local que la compre y averiguo por la garantia, si no me equivoco Eufemis y las cosas son de Marzo/Abril 2007. Pero incluso si estan en garantia me imagino el tiempo sin Pc que me van a tener, y no, no tengo con quien probar esos dos componentes si no ya lo hubiera hecho como todo el resto de componentes. Pero todos los que conozco poseen Intel, asi q imposible por ese lado.
A mi tambien me parece raro e increible pero se murio ni un pitido hace no da señal no nada, Solo los coolers se mueven. Ademas por algo sono esa alarma tan estridente, seguramente temperatura lo cual la verdad me sorprende ya que este micro nunca calento, no cambie nada en meses, ni estaba oceado, ni se lo estaba exigiendo en ese momento.

Hardcore Extreme Level

foly

entradas: 4215

02:47 25/12/2007

4
Cita Iniciado por Pitufo Gruñon
Ver Mensaje
Estaba usando la Pc normalmente navegando y msn nada del otro mundo y de golpe un sonido tipo alarma, al toque apague pero no prende mas.
La PC es un Mother Biostar T550 con un AM2 3600+ X2, dos memorias Supertalent de 1 giga y una 7600gt Gabinete VTB Master con Col 55. Dos discos un DVDRW.

Prende la pc se prender los cooler del micro video y gabinete pero no hace ni un pitido ni nada, no da señal a la pantalla.

Probe la placa de video en otra Pc y funciona, igual las memorias, probe otra memo y sigue igual, la cambie a los distintos slots y nada. Probe otro fuente y lo mismo. Desconecte discos y grabadora y nada.

Asi q solo me falta pronbar mother y micro. pero no tengo como

Alguna idea o consejo?, movi el jumper del cmos como indica elmanual y nada, saque cooler y micro y no note nada raro, ni manchas ni olor.

Realmente estoy anonadado, y no quiero salir a gastar plata sin siquiera saber cual componente es el q falla, pq si compo un micro y no levanta sone y lo mismo si compro un mother.

Espero alguna soga antes que me ahogue

micro quemado?no way …es imposible que un micro se queme jeje…
fijate si no tenes algun capacitor inchado o algun transistor medio choto por ahi en el mother…que no de ningun pitido es medio raro…para mi que es la fuente…

High End Level

Pok3R

entradas: 740

05:04 25/12/2007

5

Fuente o mother, si es un transistor del mother capaz que ni te das cuenta a simple vista, la única manera es llevarlo a que lo vea un técnico reparador de mothers.

saludos

Extreme Level

link

entradas: 2185

10:01 25/12/2007

6

La podes llevar a Mother Solution, te reparan cualquier desperfecto del mother, encima si le llevas los componentes de la PC te los prueban, no hace falta que llevas todo, llevas el mother y el micro
Yo voy a llevar a reprogramar la Bios de la P5N-E SLI

Aca tenes todos los datos del lugar, agregalos al MSN
http://www.mothersolution.com.ar/principal.htm

Parece un lugar muy serio, mira lo que dicen

En Mother Solution no se cobra por revisar los motherboards. Tampoco se cobra si no logramos repararlo o si el motherboard funciona bien en nuestro laboratorio (hecho que sucede muy frecuentemente).

Solamente se cobra si se repara. Los costos son fijos. Para lo cual deberá consultarnos por cualquiera de las vías de contacto (o haciendo click aquí). De esta forma estableceremos la manera más conveniente a sus necesidades.

En cuanto a la garantía, pongase los anteojos !!! Es de por vida sobre lo reparado. Es que confiamos tanto en nuestro servicio, que no podemos más que ofrecerlo.

Saludos

Entry Level

Ciran

entradas: 61

10:38 25/12/2007

7

Me parece que puede ser la fuente, proba con todos los ides desconectados y una fuente confiable, no necesariamente cara, por ejemplo codegen o alguna otra pero marca confiable, si no es eso hace lo siguiente, saca el cooler del micro, limpia la pasta disipadora y mira el centro cuadrado del micro (nucleo) es de color metalico, miralo muy de cerca con una linterna, si lo ves rajado o con una raya lamento decirte que es el micro, se ha quemado, sino, debe ser la placa base, lo mejor es reescribir la bios, si no lo puedes hacer un tecnico con una placa post la vuelve a escribir, sino, ya no queda otra que la lleves a un tecnico de placas base, pero ojo, si esta en garantia por mas que tarde vas a tener que usarla, la solucion de la garantia no debe tardar mas de 7 dias habiles por ley de defensoria del consumidor, si un negocio tarda mas que eso es porque la placa ellos la tienen sin garantia y estan haciendo tiempo para repararla, si compraste con garantia ni bien se pruebe que esta fallada te la deben cambiar o reparar con repuestos originales en no mas de 7 dias.

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

10:41 25/12/2007

8

uhh que cagada, un amigo esta en la misma, le compro una pc a un amigo mio, a la tarde la formateamos pusimos programas, etc y andaba joya, despues a la noche no le prendio mas, hace lo mismo que la tuya, probamos rigido, memos, y vga y andan solo nos falta el micro y el mother, hasta le hice clear cmos pero nada solo prenden los coolers, etc pero no tira imagen ni pitido

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Nuevo miembro

Pitufo Gruñon

entradas: 4

11:47 25/12/2007

9
Cita Iniciado por Pitufo Gruñon
Ver Mensaje
Probe la placa de video en otra Pc y funciona, igual las memorias, probe otra memo y sigue igual, la cambie a los distintos slots y nada. Probe otro fuente y lo mismo. Desconecte discos y grabadora y nada.

Asi q solo me falta pronbar mother y micro. pero no tengo como

ahi remarque lo que habia puesto, algunos no leen, no es la fuente ya probe dos y de marca, es mas una powercooler.

El micro lo saque y nada esta intacto, no tiene olor ni nada, el mother no presenta ningun daño fisico y es raro ningun cuelgue nada previo. El sonido alarma que hiso segun el manual corresponde al micro, pero no muestra daño alguno. Mañana llamo a la garantia y les llevo a Eufemis el mother y Micro, pq segun creo ambos deberian estar en garantia ya que no paso un año.
De lo que dijeron se inclinan por el mother, perono tengo otro micro para probar asi q no me queda otra q ir ala garantia si aun tiene