Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

MSN no me anda por favor !!!!!!

No hay Etiquetas
Entrada
Extreme Level

manu-hiend

entradas: 1770

19:42 11/01/2008

1

Bueno gente el tema es que hoy prendi la maquina y el msn no me entraba me tiraba el problema de la siguiente foto,, probe con el messenger de windows xp y nada, me baje un windows live mesenger no lo podia instalar, nose qu ehacer me tiene re podrido asi q si alguien em puede dar una solucion biembenida sea

edit: subo la fotoo

[IMG][/IMG]

[SIGPIC][/SIGPIC]

Dazed and Confused

Moderador

NetZ

Capital Federal

entradas: 8454

19:51 11/01/2008

2

Dale, a ver si con la foto puedo darte una mano. A mi el día de la tormenta se me cayo msn por unas horas … aunque más bien le hecho la culpa a arnet

Extreme Level

jorge yubran

entradas: 1621

20:21 11/01/2008

3

che eso parece un drama del servidor mas que de tu sistema, cada tanto me pasa a mi.

.

Moderador

NetZ

Capital Federal

entradas: 8454

20:31 11/01/2008

4

Si pones solucionar problema se te queda en alguna parte del test o simplemente te dice q no pudo encontrar el error?

High End Level

ucob

entradas: 819

20:34 11/01/2008

5

pasa cuando tenes problemas con tu conexion..fijate cuando pones solucionar si te pone "tilde" en todos los items o si te dice q en alguno tiene error

Extreme Level

manu-hiend

entradas: 1770

20:36 11/01/2008

6
Cita Iniciado por ucob
Ver Mensaje
pasa cuando tenes problemas con tu conexion..fijate cuando pones solucionar si te pone "tilde" en todos los items o si te dice q en alguno tiene error

me pone tildes entodos y me dice qu eno pudo encobntrar el problema

[SIGPIC][/SIGPIC]

Dazed and Confused

Moderador

NetZ

Capital Federal

entradas: 8454

20:38 11/01/2008

7

A mi me pasaba eso hace unos días y era por parte de mi prestadora arnet. Incluso encontraba problemas de carga con páginas específicas. A las horas todo volvió a la normalidad.
Salu2

Extreme Level

manu-hiend

entradas: 1770

20:41 11/01/2008

8
Cita Iniciado por damian86
Ver Mensaje
A mi me pasaba eso hace unos días y era por parte de mi prestadora arnet. Incluso encontraba problemas de carga con páginas específicas. A las horas todo volvió a la normalidad.
Salu2

espero q me pase como a vos y que magicamente se solucione, sino voy a tener que tocarle timbre a bill gates

[SIGPIC][/SIGPIC]

Dazed and Confused

Moderador

NetZ

Capital Federal

entradas: 8454

20:44 11/01/2008

9

Jajaja, q isp tenes?

Extreme Level

manu-hiend

entradas: 1770

21:00 11/01/2008

10
Cita Iniciado por damian86
Ver Mensaje
Jajaja, q isp tenes?

isp= proveedor de internet? si es asi telecentro

[SIGPIC][/SIGPIC]

Dazed and Confused

Midle End Level

tantai

Buenos Aires, Argentina

entradas: 483

21:03 11/01/2008

11

Mientras para zafar podés probar con algún web messenger…

Moderador

NetZ

Capital Federal

entradas: 8454

21:06 11/01/2008

12

usa el e-messenger a ver q pasa…o tambien desde hotmail podes cargar el msn web.
Igual telecentro no es EL servicio, asi q no me extrañaría

Extreme Level

Officer.Sanchez

entradas: 2252

21:13 11/01/2008

13

Fijate el dia y año que figura en tu computadora, a veces el msn no funciona si no tenés eso correcto.

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

22:51 11/01/2008

14

a mi me paso eso hace un momento me decia q el problema era del archivos host, pero no tenia nada raro y me fije la hora y no era la correcta estaba adelantada 4 horas no se por q lo arregle y ya pude entrar a MSN

saludos

[SIGPIC][/SIGPIC]