Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

MSI P45 neo-F + Q6600 + Gskill PI Black = No post

No hay Etiquetas
Entrada
Extreme Level

guares

entradas: 1651

22:16 15/01/2009

1

beunoi muchachos, armamos una configuracion como la siguiente, y no hace siquiera el post, probamos con una pwc 550, con una vitsuba de 550 tmb y pcf (no me acuerdo el modelo), y no bootea, probamos metiendole al p45 un pentiun D 915, y una supertalent de 667mhz y nada…. ustedes que dicen? RMA de cabeza no, al mother digo.. porque las memorias funcionaron en una confi amd, y el pentiun D funca en otra confi con un mother que tiene chipset sis (no probamos el q6600 ahi) el mother no presenta nada raro en su superficie, y siendo un p45 no deberia tener problemas de bios al reconocer un q6600

desde ya muchas gracias

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:54 16/01/2009

2

RMA en clavado desde 100mts con los ojos cerrados y hacia atras… eso deberia ser "plug and play"

peeero.. arma la pc FUERA del gabo, por ahi hay algun mal contacto, y otra recomendacion es que limpies el CMOS, (usa el jumper o boton clear cmos durante 10 secs o quitale la pila durante 30 mins) y trata de nuevo, pegale una soplada a los zocalos de memoria.. a veces pasa, pasa la pelusa

Extreme Level

guares

entradas: 1651

14:32 16/01/2009

3
Cita Iniciado por ivan quaglia
Ver Mensaje
RMA en clavado desde 100mts con los ojos cerrados y hacia atras… eso deberia ser "plug and play"

peeero.. arma la pc FUERA del gabo, por ahi hay algun mal contacto, y otra recomendacion es que limpies el CMOS, (usa el jumper o boton clear cmos durante 10 secs o quitale la pila durante 30 mins) y trata de nuevo, pegale una soplada a los zocalos de memoria.. a veces pasa, pasa la pelusa

ya habia sido probado, hoy fue al RMA, probamos con 2 micros, 2 memorias distintas, 2 fuentes y no quiso saber nada, todo probado fuera del gabo….

vamos a esperar ahora

gracias ivan!!!

bueno actualizo…..

el pibe llevo mother y micro a RMA, ya que las memorias funcaron bien en mi maquina, las habiamos descartado…

micro y mother andubieron bien!!!!

llegamos a la conclusion de que las pi black no son compatibles o con ese mother, o con los dos bios que probamos, al igual que mis comunes supertalent de 1gb y 667mhz….

el mother fue probado en frente de los ojos de mi amigo, y segun el levanto al toque con otro q6600 y con un celeron….. y su q6600 levanto despues en ese mother… pero con unas kingston comunachas….

rarisssiiimooooo

(ojo que lo pense… pero si…. pusimos bien las memos…) a mi solo se me viene algo a la cabeza….

un caso màs para la mìstica en la era informàtica :S

ASUS P5N-E SLI – E7200@4GHZ – VTB KILLER – 4GB G.SKILL PI BLACK 800MHZ (4-4-4-12) – HDD WD 320GB SATA2 – XFX 8800GS + ACCELERO S1 – SAMNSUNG 2253NW – X400 + S330D EDIFIER – POWERCOOLER PS-550XP

"No te preocupes Ricardo, el otro tambien sabe cual es el punto exacto donde explota al amar….. GUAMPUDO!!!"