Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

msi p35 neo-f y no butea del cd

No hay Etiquetas
Entrada
Nuevo miembro

titurreta

entradas: 6

12:04 30/08/2007

1

le estoy armando una pc a mi hermano, con un mother msi p35 neo-f, micro e4400, memoria ocz, disco sata2 y le puse una lectora de cd como para instalar pero si configuro para q butee del cd la maquina se cuelga con una pantalla negra y un cursos titilando arriba a la izquierda. si pongo q butee del disco solamente o si desenchufo la lectora butea pero me dice q no hay sistema operativo.
alguna ayuda por favor, gaste mucha guita y ahora no funciona, me quiero matar.

gracias.

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

12:57 30/08/2007

2

Probaste otra lectora? el cable ide de la lectora?

High End Level

Crossover

entradas: 853

13:00 30/08/2007

3

Eso me juego es problema del CD o de la grabadora, sin antes descartar alguna configuracion de la BIOS.
Saludos y que resuelvas el problema


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐
Hardcore Extreme Level

ivan quaglia

entradas: 14363

13:01 30/08/2007

4

usaste clear cmos? para intentar de nuevo, generalmente podes usar, HD1/CD/floppy como orden de booteo en maquinas sin OS ni formato que inmediatamente que no encuentr os en el HD se va a bootear del cd, otras dos que pueden ser el disco defectuoso o la lectora sucia, proba hcerte otro cd instalable

Nuevo miembro

titurreta

entradas: 6

16:40 30/08/2007

5

con otra lectora ya probe y hace lo mismo, me faltaria probar otro cable ide. probe con otro cd y tambien me fallo, asi q en el cable ide estaria mi duda ahora.

gracias, a la noche les cuento.

Nuevo miembro

titurreta

entradas: 6

00:14 31/08/2007

6

bueno gente, probe lo de limpiar la CMOS y nada, cambie cable IDE y nada, deje solo la lectora y nada, puse un disco de win98 a butear y nada. como q este mother tiene 2 bios, puede ser??? la lectora la reconoce, la puedo configurar en el orden de buteo, pero se cuelga la pc, con una pantalla negra y el cursos titilando arriba. y la luz del disco (HDD LED) prendida al palo.
si a alguien se le ocurre algo, bienvenido sea, si no mañana se va a abelyn al RMA, un garron desarmar, pero bue.

gracias a todos por sus respuestas.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:47 31/08/2007

7

probaste con el mobo fuera del gainete?… otra es actualizar el bios pero antes de eso ejor RMA por ahora

Nuevo miembro

titurreta

entradas: 6

07:52 31/08/2007

8

probe con esto, puse un disco ide en mi pc y empeze a instalar XP, cuando hace el primer reinicio, saque el disco y lo puse en la maquina q falla, supuestamente, poniendo q solo butee del rigido, tendria q continuar con la instalacion del XP, pero me tira error de lectura de disco, pruebe con reiniciar, asi q se va para el RMA, creeria q es el IDE.
Ivan: en el momento q lo este desarmando pruebo con el mother solo.
gracias