Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mobo fallado?

No hay Etiquetas
Entrada
Midle End Level

DARKGAMER

entradas: 240

11:19 27/04/2009

1

hola el viernes compre un mobo biostar gf7050m7-se y no m deja instalarle el sonido simpre q intento m tira error y tambien pasa esto

Extreme Level

Kalamardo

entradas: 1185

11:36 27/04/2009

2

Hay que ver q sistema operativo estas utilizando, si es de esos manoseados, es normal te dire. Te fijaste que este habilitada del bios?? Aclara un poco mas en detalle tu problema y te podremos guiar mejor…

Salu2.-

[FX] Team
[SIGPIC][/SIGPIC]
Midle End Level

DARKGAMER

entradas: 240

11:40 27/04/2009

3

es una instalacion limpia de 0 y el sonido esta abilitado del bios

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

11:49 27/04/2009

4

No se refiere a que "este limpia de 0", sino de que no sea un Windows XP modificado por vos, q suelen ser mas inestables.
A mi me pasaba algo similar con un mother que no podia instalarle el sonido (ECS 6100) ahora no recuerdo como lo hice, pero si lo buscas x internet seguro lo encontras, no creo que sea un problema de hardware.

Extreme Level

Kalamardo

entradas: 1185

11:49 27/04/2009

5

Aver…. Veo artifacs o toy ciego?? mmm q raras esas imagenes. Probaste con diferentes drivers y demases?? las memorias pueden ser otro factor.. tira la config completa con lo q estas instalando la maquina esa.

[FX] Team
[SIGPIC][/SIGPIC]
Midle End Level

DARKGAMER

entradas: 240

12:03 27/04/2009

6

e1400,biostar gf7050m7-se,1gb ram,disco weterdigital caviar 320gb el sistema operativo es Windows XP modificado por mí lo mas raro es q la caja no trajo los drivers los tube q bajar de internet

Extreme Level

Kalamardo

entradas: 1185

12:06 27/04/2009

7

Cualquier producto, hasta los oems aveces te traen los drivers, yo reclamaria ese pequeño detalle. Por la parte de la instalacion probaria con un XP original con SP3, que no sea UE, ni colosus ni angelical, etc, XP + SP3 nada mas.

Salu2.-

[FX] Team
[SIGPIC][/SIGPIC]
Hardcore Extreme Level

pabloc74

entradas: 18123

12:32 27/04/2009

8

por mas que le ponga lo que le ponga esta media mortadela la vga ahi…

Midle End Level

andresc13

Cordoba

entradas: 292

16:31 27/04/2009

9

de una es el xp modoficado por vos. jaja a mi primo le pasaba exactamente lo mismo instale un xp +sp3 y va como trompada salu2

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

18:29 27/04/2009

10

para mi es un problema de vídeo, yo la verdad es que hasta ahora no tube ningún problema con los windows modificados por mí hasta el ultimo formateo que puse vista 64

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:04 27/04/2009

11

OFF: Por favor, tengan cuidado con lo que nombran, que puede ser ilegal.
Saludos!!

signature

Hardcore Extreme Level

kglacius

entradas: 10191

20:25 27/04/2009

12
Cita Iniciado por Kalamardo
Ver Mensaje
Aver…. Veo artifacs o toy ciego?? mmm q raras esas imagenes. Probaste con diferentes drivers y demases??

estas ciego…
Ahi veo un Win UE con uno de sus clasicos problemas de drivers… (sobre todo en el video) el tema de sonido es cosa aparte.

Instalate un win que no sea manco sordo y mudo y fijate si hace lo mismo

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

El0s0

entradas: 480

00:57 28/04/2009

13

por lo que decis te vendieron el mother ZARPADO EN USADO, como no va a venir con un cd con lo drivers, ademas esos artifacts q te tira la placa de video…. rma de una al mother.

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

01:56 28/04/2009

14

Proba con un win decente, empezá por ahí y descarta eso primero, es normal que pase eso con el video o con el audio.

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

02:03 28/04/2009

15

yo siempre use esos windwos ue pero los originales ue( ocea los de bj). . . y nunca un drama el ante año instale en mas de 50 pc. y ahora todos mis amigos y conocidos del foro usan esos tipos de windows y no tienen drama.

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

02:06 28/04/2009

16

Es cierto que hay muchos en los que les va de primera, los he visto y usado, como también vi otras infinidades de casos que si tienen problemas.
Por eso mepa que es lo 1º que hay que descartar, mas si es "desatendido" por el mismo.

Hardcore Extreme Level

kglacius

entradas: 10191

05:24 28/04/2009

17
Cita Iniciado por Bayer??
Ver Mensaje
yo siempre use esos windwos ue pero los originales ue( ocea los de bj). . . y nunca un drama el ante año instale en mas de 50 pc. y ahora todos mis amigos y conocidos del foro usan esos tipos de windows y no tienen drama.

Los UE estaban bárbaros en la época donde comprar un Athlon con 512Mb de ram era toda una proeza, a día de hoy seguir usando SO (mancos, ciegos, sordos, cojos, mudos) en maquinas donde 2Gb es el estándar, con micros duales, y vga on-board "decentes", es una terrible negreada.

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

06:25 28/04/2009

18

pero ojo, todo depende par ael caso que sea. si tenes que instalar maquinas en un ciber. o un cliente que tiene una pc la mayoria con 512 o 1 gb y con un p4 o un amd 3000 sin dudarlo pongo eso. en un instante sp3, programas etc etc, despues toqueteo un poco mas y lo dejo ami gusto.