Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Misterio de XP

No hay Etiquetas
Entrada
Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

15:29 09/07/2007

1

Bueno les cuento algo que ya me ha pasado en varias PC. El tema es así:
El inconveniente que noto es el minimizar lento de las aplicaciones, es como que el sistema va perdiendo rendimiento, generalmente suele ser ocacionado en pcs que usan internet explorer como navegador. Al querer minimizar para ir a escritorio lo hace de manera lenta.
Cuando la pc no tiene wallpaper no lo hace, si saco el wall y lo pongo de nuevo se soluciona.
En un prinicipio pensé que podia ser que la imagen era JPG (si recuerda en winme para atras si podes un wallpapar en jpg al actualizar o a la misma carga de windows es mucho más pesado que ponerlo en BMP).
Les comento pq como dije me paso en varias pcs con WinXP SP2. Si alguien tiene alguna respuesta, será bienvenida.
Probé con todo tipo de optimizador, tweakeando xp hasta el limite y sigo teniendo ese problema al minimizar para ir al escritorio. Si no abris IE no lo hace, y con firefox lo hace pero dsp de un rato, o dsp de navegar una pagina bien pesadita o simplemente cuando quiere

Gracias, y muy feliz 9 de julio para todos

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

15:42 09/07/2007

2

Quizas el problema radica en tener todas las opciones activas para tener la "mejor apariencia". Fijate en PROPIDADES DE SISTEME—->RENDIMIENTO—>OPCIONES DE RENDIMIENTO…

Yo lo tengo asi y uso el IE 7.0y no tengo ese problema, aun con el SP2… no creo q sea un problema en general…

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

15:46 09/07/2007

3
Cita Iniciado por Mr. X
Ver Mensaje
Quizas el problema radica en tener todas las opciones activas para tener la "mejor apariencia". Fijate en PROPIDADES DE SISTEME—->RENDIMIENTO—>OPCIONES DE RENDIMIENTO…

Yo lo tengo asi y uso el IE 7.0y no tengo ese problema, aun con el SP2… no creo q sea un problema en general…

Está todo para el maximo rendimiento. Te aseguro que toqué todo, ya no se más que hacer, no es algo insoportable pero molesta, y no en solo una pc lo vi, pregunto pq tengo la duda por ahí alguien me sabe ayudar.
Gracias de todas formas señor x

Extreme Level

ferro00xp

entradas: 2085

16:38 09/07/2007

4

fiajte si no es un problema de temporales

Moderador

legion

Argentina

entradas: 15626

17:10 09/07/2007

5

Proba con modo clásico y usa el CCleaner ok suerte.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -