Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi primer OC (Q6600 @ 3ghz, DS3L) me dan el ok?

No hay Etiquetas
Entrada
Midle End Level

HWalker

entradas: 337

15:23 19/12/2008

1

Hola muchachos recién efectué mi 1er overclock!

Estoy usando fan y pasta stock por ahora, solo para ver si se la banca.

Usando estas partes:
Q6600
DS3L
800mhz super talent

Modifiqué lo siguiente:

FSB = 333*9

Voltaje = manual a 1.3125 (en 1.275 duró 20 segundos en el XP)

Multiplicador de RAM = 2.4 para que queden en 800mhz

PCI fijado a 100mhz

C.I.A.2 = DISABLED
Enhanced Halt C1E = DISABLED
CPU Thermal Monitor TM2 = DISABLED
CPU Eist Function = DISABLED
Virtualization Technology = DISABLED

Por las dudas fijé los timings con las mismas latencias que en stock (5-5-5-15)

Init display first = PEG (no creo que tenga que ver pero en varios foros y videos estaba así)

Las temperaturas pasaron de ser:
44° 46° 44° 43°
a
45° 47° 45° 44°
(30° ambiente con 0% de workload)

Mis dudas son las siguientes:

_¿Me olvidé de modificar algo? Quizá alguno de los "Overvoltage Control"?
_¿Cual de estas opciones puedo volver a habilitar?: Enhanced Halt C1E / CPU Thermal Monitor TM2 / CPU Eist Function
_¿Adonde especifico a cuánto puede bajar automaticamente el vcore?
_Leí por ahí que el LATCH tiene que ser igual al FSB ¿Adonde puedo encontrar al Sr. Latch?

EDIT:
0% = 42° 45° 44° 42°
75% = 51° 52° 50° 49°

Agradezco cualquier tip!

Saludos,

HWalker.

It's easy when you know how…

Midle End Level

diegok2007

entradas: 386

23:08 21/12/2008

2

ponele una prueba de estabilidad a 100% con 4 estancias de orthos…..que raro que hayas tenido que modificar el voltaje….yo lo puse a 3GHZ de una sin tocar voltaje y andaba lo mas bien, ahora lo tengo a stock porque no necesito mas y por el veranito, no probe mas de 3.0 Ghz porque mi cooler es stock….pero se que puede levantar mas….mi VID es 1.2625V, mas bajo que el de algunos

por cierto, fijate que no haya subido mucho la frecuencia de las memorias, capas que es eso, y ademas pone la frecuencia del PCI-E manualmente en 100, asi el mobo no lo overclokea….

EDIT: Vi que hiciste lo que dije xD, me pasa por no leer todo

Q6600 · P35-DS3L
· 2x2 GB OCZ Gold 800mhz · 8800GT · WD 320GB 16mb · Hitachi 1TB 16mb · Audigy SE @ X-fi Mod
· Satellite 600w · CoolerMaster 690 · Edifier R231 · Xbox 360 Joystick · SteelSeries 4H · Razer DeathAdder · Dell UltraSharp 2208WFP ·
Supported by: Windows 7 Ultimate x64
Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

00:04 22/12/2008

3

Activa la virtualizacion, c1e y eist, los otros no se que son. , deben ser opciones propias de gigabyte.
No le podes decir a cuanto va a bajar el vcore con eist.

Posteate una captuta con coretemp y un par de instancias de orthos, son muy bajas esas temperaturas que nombras como 75% (en realidad es poca la diferencia entre idle y full que decis)
Si seteaste 1.3125v en bios y pasa orthos es un buen micro, porque con el vdrop que debe tener está andando a un aceptable voltaje para 3ghz

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

HWalker

entradas: 337

17:22 22/12/2008

4

Gracias por sus aportes. Ya volví a activar esas opciones del bios, y corrí dos intancias de orthos haciendo que la 1ra use los núcleos 0 y 2 y la segunda 1 y 3.

Los resultados fueron desalentadores, a los pocos segundos el 1er orthos se puso a flashear en rojo con un pitido intermitente del gabinete.. joojjooo decía algo de system failure.
Seguro eso se traduce en que no se la bancó, pero puedo conservar este OC porque el uso más exigente que le doy son los juegos y se los banca sin problemas, incluso ese grantifausto que está de moda, que supuestamente está desarrollado para 4 núcleos anda a la perfección, y con menos voltaje que el stock.

Supongo que el día que se me cuelgue y pierda una partida será cuando considere llevarle el vcore a su valor normal.

It's easy when you know how…

Extreme Level

kala282

entradas: 2910

18:22 22/12/2008

5

Poné ek Vcore en 1.3 (porque si ponés 1.27 seguro tenés vdrop que no te alcanza para nada) y probá de esa manera… Yo lo tengo a 1.3 con vdrop a 1.26 idle y 1.23 en full load (3GHz).

P.D: Setealo siempre en manual, porque en AUTO siempre te tira un voltaje que es mayor a lo que tu micro necesita. Probá con eso master .

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

18:51 22/12/2008

6

POR EL AMOR DE DIOS, activa TM2 en el BIOS! Si no lo hiciste, porque me da la impresion que lo dejaste en banda.

Esa opcion te apaga el micro en caso de recalentamiento extremo, sin eso se te caga quemando…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Midle End Level

HWalker

entradas: 337

19:31 22/12/2008

7

POR EL AMOR DE DIOS, activa TM2 en el BIOS! Si no lo hiciste, porque me da la impresion que lo dejaste en banda.

Esa opcion te apaga el micro en caso de recalentamiento extremo, sin eso se te caga quemando…

ajajjajajaa, URGENTE!!!

ajajjaja me dio risa lo de "por el amor de dios" xD

Esa ya la volví a activar, la única que dejé deshabilitada es la opción de virtualización.

Gracias por la ayuda!

It's easy when you know how…